Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 29 respuestas
  • Cerrado

    Soy el unico????

    Hola a todos, es mi 1º mensage en el foto de bandaancha, k tal todos?. Bueno lo que me pasa es que me han doblado la velocidad y parece que me la hayan dividido JAJAJAJ en serio me va fatal y ademas el emule baja a bytes por segundo y cuando quiere!!!!. Soy el unico?? estoy loco??? tengo Auna desde hace 3 meses, y me iva perfecto, y he doblado a 2 megas y ........ Eso.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas tardes,mi router es un scientific atlanta Webstar de…

      Buenas tardes,mi router es un scientific atlanta Webstar de Ono,y me parece que me están engañando con la conexión o algo.... el emule no me tira apenas,ya abrí los puertos y NADA!sigue igual...baja peor que nunca(y eso que se supone que han vuelto a doblar la velocidad a 4 mb....)
      Aquí está claro que pasa algo,Ono nos está estafando ó algo parecido.Llamé para que viniese un técnico y dijo que la conexión bajaba a 400 y pico(no me lo creo,no sé cómo lo hacen pero a mí me llega como máximo en los test de velocidad a 280 y pico),pero es que ya no es sólo los tes de velocidad,es que hace unos meses,encendías el emule y bajaba a más de 150kbps con los 2 Mb,podías tener abierto el msn e incluso descargarte algo de un amigo y descargaba de lujo y a la misma vez podías estar viendo el correo,porque yo lo he hecho sin que apenas se notase lentitud...y ahora que es el doble(según ellos 4 Mb),el emule vá mal,el msn tarda en abrirse y en cerrarse,el correo vá lentísimo...y no digamos intentar poner el msn y el emule a la vez....es una ODISEA....todo tarda muchísimo....la conexión se corta a veces....¿qué está pasando?¿Nos están engañando?algo no cuadra....a ver si hay alguien que sepa cómo hacer para que las cosas sean como antes...yo creo que he hecho todo bien,abrir los puertos y tal....pero tampoco soy un experto,igual he hecho algo mal...ó es eso,ó es que nos están timando DE GORDO!!!....un saludo a todos y ,por favor,si alguien me puede ayudar,que postee la solución...GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      no eres el unico llevo 3 meses esperando una denuncia que les…

      no eres el unico
      llevo 3 meses esperando una denuncia que les he puesto porque auna no me hace caso, asi que ya ves como esta el tema.

      habla con ellos y si no te hacen caso, intentaran vacilarte y engañarte pues les pones una denuncia y a buscar otro operador mas serio como estamos haciendo tantos.

      suerte a todos los estafados por auna.

        • Cerrado

          Rwx, perdon por la revuelta que se ha formado por decir lo…

          Rwx, perdon por la revuelta que se ha formado por decir lo que puse en un post anterior, yo no he querido "herir la sensibilidad" de nadie. Ya lo he quitado .
          A ver, te cuento.
          Tengo el Thomson TCW710, lo que hice fue abrir los puertos desde el explorer con los pasos que he visto en otro post. Deshabilite el firewall y listo. Lo que me sale eso, LowID y me desconecta cada 2 por 3 y se conecta a algun servidor mas malo. Un saludo

          • Cerrado

            Vete a 192.168.0.1, la contraseña es admin. Luego vas a…

            Vete a 192.168.0.1, la contraseña es admin. Luego vas a advanced-forwarding y pones lo siguiente:

            192.168.0.1-4661-4662-tcp- --> Marcas ENABLE
            192.168.0.1-4670-4670-udp- --> Marcas ENABLE

            Vete a port triggers y pones la siguiente combinación:

            4661-4662-4661-4662-TCP- --> Marcas ENABLE
            4670-4670-4670-4670-udp- --> Marcas ENABLE

            Desactiva firewall de XP SP2 si usas Windows y cuidado con los filtrados en Linux con iptables.

            • Cerrado

              Yo sólamente tuve que abrir los puertos en la pestaña de…

              Yo sólamente tuve que abrir los puertos en la pestaña de "fordwaring", la de port trigger no lo tuve que tocar.

      • Cerrado

        Fueron dos tipos distintos, se te ve la mala educación al…

        Fueron dos tipos distintos, se te ve la mala educación al kilómetro. Aquí se viene a aprender y enseñar, si quieres, o simplemente leer, no a ponerse como un energúmeno.

        • Cerrado

          rwx Fui a la pagina que me recomendaste y he seguido todos…

          rwx Fui a la pagina que me recomendaste y he seguido todos los pasos, creo que no se me pasa nada, te explico
          abron el router, hago lo de forwarding abro los puertos con mi IP, los mismos del emule, hago lo mismo con port triggers, no tengo ningun firewall y el de win2ws ta desactivao. No me se ocurre nada. a lo mejor tengo que tocar algo en las conexiones de red?. Si me da mas la lata, lo formateo a ver...
          Es malo eso del Idbaja??? es que me han liado, y ultimamente no para de desconectarse el Emule. Un saludo! ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      no eres el unico, reclamalo ya y si no te hacen caso, como es…

      no eres el unico, reclamalo ya y si no te hacen caso, como es mi caso y el de otros muchos, tendras que denunciarlos en consumo para que te lo solucionen o te devuelvan el dinero de todos los meses que te han bajado la velocidad (yo ya llevo unos 9 meses asi).

      suerte porque me parece que la vas a necesitar.

      • Cerrado

        Eso es que no tienes correctamente abiertos los puertos del…

        Eso es que no tienes correctamente abiertos los puertos del router. No puede conectar a los que tiene por defecto. Por eso, tienes ID Baja. Mira esto...

        http://www.comodescargar.com/

    • Cerrado

      [Editado 13/09/05 01:03]

      asyamagu, si me baja rapido, pero el emule me da IDbaja aun…

      asyamagu, si me baja rapido, pero el emule me da IDbaja aun abriendo los puertos, quitando el firewall de windows, y demas. Que puedo hacer con el emule? Un saludo.
      Rwx, Soy de Las Palmas, de La fuente luminosa. y tengo la conexion de 2 megas

    • Cerrado

      yohyo: Haz la sgte prueba: Busca en la mula las palabras…

      yohyo:

      Haz la sgte prueba:

      Busca en la mula las palabras "cute chick sucks" sin las comillas.

      Te aparecerá de primero el fichero:

      ed2k://|file|Cute%20chick%20sucks%20big%20dick%20and%20get%20fucked%20(uncensored%20hardcore%20xxx%20video%20-%20DivX).wmv|11448655|AF50523E90EC4145DD49FE1F54FE33D6|/

      Ponlo a descargar e inmediatamente ve a la pantalla de trasferencias.

      Si en unos pocos segundos no empieza a descargar a más de 100 KB/s es que estas capado, si lo descargas a toda pastilla es que tienes mal configurada la mula o que bajas ficheros "raros"