Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Soy demasiado nueva en esto y necesito un empujoncito

    Tengo en casa 3 ordenadores en red conectados por rj45 y un router y hemos comprado otro que va en un cuarto mas lejano junto con un punto de acceso (C54APM de conceptronic) y una llave de esas USB

    El problema es que el ordenador del cuarto hace ping sin problemas a los otros 3 ordenadores y viceversa pero no navega por internet.

    No configure ningun tipo de encriptacion (ya lo hare en un futuro si esto funciona).

    Las IPs son las siguientes:
    IP del router: 10.0.0.3
    IP del punto de acceso: 10.0.0.1
    IPs de los 3 ordenadores enchufados por cable: 10.0.0.4 - 6
    IP del ordenador wifi: 10.0.0.7

    En el router le tengo puesto que ese rango de IPs sea accesible y no tengo ninguna limitacion de acceso por MAC

    Ya no se que hacer, se que algo se me pasa por alto pero no se que es. Agradeceria cualquier sugerencia.
    Atentamente Fatima Herreros.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, Por lo que das a entender en el resto de ordenades…

      Hola,

      Por lo que das a entender en el resto de ordenades navegas sin problemas, y es solo en el que tiene conexión inalambrica en el que no consigues navegar.

      Yo te aconsejaria que intentases hacer un ping a alguna pagina y a su IP, por ejemplo ping www.bandaancha.st y ping 62.81.199.225, para ver si tienes salida al exterior, en el caso de que el ping a la IP sea correcto y a la pagina no, el problema estaria en las DNS, con lo que la solución sería en definir en las conexiones de red inalambrica las DNS.

      Si ni el ping a la pagina y a la IP es correcto, es probable que tengas algun programa que te esta cortando la conexión, comprueba que no tengas algun cortafuegos,... o que no tengas algun tipo de troyano,...
      Tambien sería interesante si alguno de los ordenadores en los que consigues conectar correctamente, lo intentes configurar via inalambrica para ver si con ese consigues conectar, para eliminar la posibilidad de que por alguna razón el router no este funcionando correctamente o tenga alguna opción mal configurada.

      Un saludo y suerte

      • Cerrado

        BocaDePez BocaDePez
        6

        Hice ping a la ip de google y no va, no hay salida al…

        Hice ping a la ip de google y no va, no hay salida al exterior, el ordenador tiene recien instalado windows XP sin antivirus ni firewall activado.

        Un ipconfig /all me dice que la ip es la correcta (10.0.0.7), que la puerta de enlace es 10.0.0.1 (la ip del punto de acceso) y que las DNS son las mismas que tengo configuradas en los otros 3 ordenadores que van sin problemas (las de ONO).
        Estoy perdida ya.

        Ah una cosa mas, desde este ordenador que escribo tiene wifi integrado en la placa base y aunque lo tengo conectado por un cable rj45 al router y va muy bien, no me detecta la conexion wifi del punto de acceso (raro raro, porque la del vecino si la detecta).

        • Cerrado

          BocaDePez BocaDePez
          6

          Prueba a hacer un escaneo de redes. Si aparecen redes…

          Prueba a hacer un escaneo de redes. Si aparecen redes alrededor tuyo y la tuya no figura, vete pensando que algo le pasa a tu equipo al punto de acceso wifi.

          Otra solución es comprar un punto de acceso wifi y conectarlo a una boca rj45 del router, así podrás tener una red inalámbrica en tu casa.