Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

SOS Se cuelga el PC al usar EMULE!!!

NeroGC

Pues eso amigos, bien a la hora o al cabo de horas, se me bloquea el pc.
Lo dejo de noche y a la hora se keda el raton kieto por mucho k lo mueva nada, me toca reiniciar y lo mismo si llevo rato con el.
Pienso que es por el tema de conexiones o no se.
Tengo la ult ver 0.47a antes tenia la 0.46c y empezo a darme, creo que desde parche windows por el tema de que nunca subia de 30. ahora si me va 95 o asi, pero ya ven como.
tbm he bajadao el ipfilter.dat pero aun con eso me pasa.

alguna solucion? no tenog ningun firewall activo. gracias
--
Ya con otros usuarios hemos revisado, TEMPERATURAS, IPFILTER.DAT, TAREAS PROGRAMADAS; AHORRO DE ENERGIA e INLCUSO CAMBIAR numero de ARCHIVOS/CONEXIONES.
Por ahora somos 2 los que estamos en continuo contacto tras cada ayuda vuestra para saber dodne tenemos algo en comun y de que ahi preceda el problema. por el momento no tenemos nada en comun, ni version de emule, ni ordenador, ni velocidad conexion de red, tendremos que estara mirando si va por puertos clientes o si se trata de algun virus o lo que sea. Si alguien sabe algo al respecto y nos quiera ayudar, bienvenido.

Leyendo en distintos foros, veo que hay personas que les ha sucedido desde 2004, pero luego se les pierde la piesta (digo por saber si consiguieron solucion) y ni aun con el formateo se consigue.

Si alguien sabe algo o nos remite a alguna web que nos ayude muchas gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
calisteens

A mí me pasaba lo mismo. Creo que era por el Panda Titanium, pero ahora le he desactivado el firewall (uso el del xp) y con el xtreme 5.1 y el phoenix no me pasa. Con el morphxt me sigue pasando.
Saludos.

🗨️ 5
NeroGC

k es xtreme 5.1 y phoenix una version d emule o otro prrograma similar? dnd se puede descargar ( hacer posible lamisma version k tu)

d igual forma sigues usando panda como antivirus? digo si solo desactivaste elfirewall d panda, a mi la verdad nunca me fue bien y x ultimo tenia el de xp, aunke ahora no dejabna ninguno.

Bueno espero ancioso tu respuesta.
Y k decirte, k muxas muxas gracias x responder.

🗨️ 4
NeroGC

Me he puesto el Xtreme 5.1 y todo resuelto :-P
Enhorabuena a quien te dijo por probar Xtreme!!

Sigues usando Panda como antivirus?

Muchisimas gracias!

🗨️ 3
calisteens

Me alegra que te funcione :-P . Si le dedicas tiempo este mod funciona como los ángeles. Si necesitas ayuda para configurarlo, dímelo, por que lo del nafc es un poco complejo.
Por cierto, el phoenix no lo pruebes, porque con este también se cuelga.
El Panda Titanium sigue funcionando en mi pc, pero le he desactivado el firewall, ahora sólo tengo el del xp, que es suficiente para un usuario doméstico.
Saludos.

🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
xehanort

Xicos ayudadme yebo muchos meses colgandose mi PC igual ke a vosotros, me podeis ayudar?? xfavor???? :-(

Tengo el Panda y desactive el firewall de Panda y active el de windows XP, me baje el Xtreme 5.1 de emule y al ejecutarlo digamos ke se me sobrepone encima del emule normal y los archivos ke tenia antes con el otro emule no los tengo con el Xtreme sabeis algo??

Contestadme xfavor....

Agregadme al hotmail si sabeis algo crisman_volt@hotmail.com.

Muchas Gracias

🗨️ 2
NeroGC

sobre el tema de los archivos tendras que seleccionar la misma carpeta de "incoming" que tenias antes, tanto para los descargados como la misma que tenias para los temporales.

por curiosidad y ayudar en otros foros que pc tenias, procesador y demas datos.

gracias

🗨️ 1
BocaDePez
BocaDePez

No te e entendido mucho con eso de la carpeta incoming, y si kieres los datos del PC es un Pentium 4 a 3.00mghz un HD 300GB 1024 Ram Ati Radeon X700 256 MB y yaesta ke yo sepa xDDDDD, eske a mi lo de los PC se me da mu mal xD

aver si me puedes explicar la solucion para ke no se me cuelge el PC y eso de la carpeta del emule pake me siga bajando los mismos archivos ke tenia bajando con el emule normal pero aora ke los baje con el Xtreme 5.1 ke si con el Xtreme no se me cuelga el PC en teoria, muchissimo mejor...

Si kieres agregame: crisman_volt@hotmail.com

Gracias.

buscandow

hola por si le sirve a alguien yo llevaba varios meses con el mismo probleme ,de cada dos por tres encontraba la conexion caida y el emule que parecia seguir funcionando pero en realidad no era asi.Probe con lphant y la misma historia .Me canse de buscar y cambiar limites de conexiones y otras soluciones que en otro foros y con toda la buena intencin del mundo me indicaron
Todo empezo un dia que por una tormenta electrica se me cargo el moden ,decir que mi conexion es a 56kb.
Buen pues como digo me instalaron otro moden y empezo la historia,lo curioso es que con el moden nuevo la navegacion parecia ir mas rapido pero el emule se colgaba como digo ,de cada dos o tres horas,
Probe con otro moden y la misma historia ,despues de casi un año el lunes cansado de reiniciar el ordenador volvi con el al servicio tecnico a que me lo arreglaran o lo tiraran .
Y he aqui que ellos cansados de mis problemas volviero a instalar un moden de la misma marca que el original,pues bueno ahora llevo tres dias sin un solo cuelgue ni reinicio
Con lo que estoy muy contento y parece que se me ha solucionado el problema.
saludos
PD espero haber aportado algo que le sirva a alguien

BocaDePez
BocaDePez

Gracias por tu ayuda buscadown.
Pero en mi caso yo no tengo modem, sino router de telefónica, y creo que el problema no viene por ahí.

Yo he probado con el "ARES", y descarga sin problema durante días. Sin embargo en cuanto vuelvo a instalar el emule, y vuelvo a utilizarlo, otra vez se empieza a bloquear. Yo he leido por algún foro que puede ser que se me haya instalado un virus que me boicotea las descargas con el e-mule. He probado varias versiones del emule y siempre tengo el mismo problema.
Lo curioso del caso es que, normalmente, cuando estoy utilizando el ordenador, no se bloquea, y justo cuando dejo de hacerlo se bloquea.
Cualdo hablo de bloquearse, quiero decir que se congela, no funciona el ratón ni nada, y tengo que reiniciarlo
He pensado en formatearlo, pero en todos los foros dicen que no sirve para nada, que no te soluciona el problema.

Puede ser de la linea? Supongo que un corte de linea no provoca una congelación del ordenador ¿no?

Estoy desesperada!!!!!

Cameron

🗨️ 7
NeroGC

Prueba el Emule Xtreme, yo lo tengo y no he vuetlo a tener problemas!

TOco madera!!

🗨️ 6
BocaDePez
BocaDePez

gracias por vuestros consejos, voy a probar el extreme,ya os contare

cameron

BocaDePez
BocaDePez

pofi, puedes decirme si hay un limite de bajada de archivos,lo e tenido toda la noche con 6 archivos ningun problema , no se me a bloqueado. esta mañana lo e subido a 14. lo e dejado puesto y se me a bloqueado, ah anoche puse el xtreme y sigo con el.

cameron

🗨️ 4
NeroGC

no veo que haya limite.

yo tengo limite max d fuentes 800
global 4600
conexiones 500

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
NeroGC
🗨️ 1
BocaDePez
BocaDePez
buscandow

bueno Cameron no se si sera lo mismo o no, pero los sintomas son muy parecidos, a mi me pasaba lo mismo que a ti y ahora llevo tres dias sin un bloqueo ,y antes era imposible que pasase medio dia .Siento no poder se de mas ayuda pero yo deinformatica estoy muy pero que muy verde
saludos

rafigna

Hola, a mi lo que me pasa con el xtreme es que despues de usarlo no me deja apagar el pc desde Inicio y apagar. A alguien le ha pasado? Me podeis ayudar? Gracias