Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Sony Bravia y servidor de widgets con Ono.

terron62

Este es un tema que se habló hace meses. Lo he estado leyendo en el foro, pero no tengo claro si se encontró la solución. El caso es que con las Navidades he comparado una Sony Bravía KDL 32E5520 y tras descargarme unos widgets y conectar la televsiion a internet por el cable, me dice que no puede conectar con el servidor para actuializar el tiempo, farmacias y demás informaciones a los que se accede con esos widgets. Tengo Ono y he visto que el tema ya se trató hace meses, pero no sé si se solucionó o no. Si conocéis la solución os estaría muy agradecido

BocaDePez
BocaDePez

Es un problema de la TV, está configurada con parámetros propios de las adsl, pero no es compatible con conexiones de cable. Para que te funcione, necesitas un router que te permite modificar ese parámetro en tu conexión (no recuerdo cuál es, pero en el otro hilo se comentaba)

🗨️ 26
terron62

Lo he visto. Se habla de modificar la MTU. En mi router si pongo la dhcp no me deja pasar el valor de 1492. Sí me deja poner 1500 si pongo en ip estatica. Pero en este caso desconozco que valores poner para las dns. Tengo un router intellinet.

Salduos y gracias por vuestra ayuda

🗨️ 25
BocaDePez
BocaDePez

las dns pon cualkiera, las de google, unas open dns, o mira las de ono mismamente en esta web las puedes encontrar...

🗨️ 24
terron62

me pide poner los iguiente y tengo dudas, Ip address, subnest mask, default gateway y 3 dns. Teagradezco tus respuestas

🗨️ 23
djnacho
🗨️ 22
Sammi
🗨️ 21
djnacho
🗨️ 20
Sammi
🗨️ 19
djnacho
🗨️ 18
Sammi
BocaDePez
BocaDePez
🗨️ 16
terron62
🗨️ 15
Sammi
🗨️ 2
djnacho
🗨️ 1
Sammi
djnacho
🗨️ 11
terron62
🗨️ 10
djnacho
🗨️ 5
Sammi
🗨️ 4
djnacho
🗨️ 3
Sammi
🗨️ 2
djnacho
🗨️ 1
Sammi
Sammi
🗨️ 3
terron62
🗨️ 2
Sammi
🗨️ 1
BocaDePez
BocaDePez