Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 7 respuestas
  • Cerrado

    ¡¡¡Son unos inútiles!!!Nombre y contraseña con Jazztel(error 691)

    Hace cosa de 2 semanas me llego el modem de jazztel para conectarme al ADSL 1MB k habia contratado. Instale y configure y puse la contraseña i el nombre d eusuario k me habian dicho, pero me puso el error 691(la contraseña o el nmombre bo son valido) lo intente repetidamente hasta que llame a jazztel i me volvieron a dar los dato, lo volvi a intentar pero siguio igual. Volvi a llamar a jazztel i me dijeron k podia ser culpa de mi sistema operativo porque ellos se podian conectar desde el ordenador de pruebas, asi k reinstale todo el windows con una copia nueva(k no sea dicho) i lo volvi a intentar, pero ni asi. Asi llevo una semana haciendo varias pruebas pero siempre me dice k el nombre de usuario i contraseña son incorrectos. Si alguien conoce el problema i me puede ayudar, o sabe k puedo hacer?
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        diles k te reprovisionen la conexion y k en su sistema te…

        diles k te reprovisionen la conexion y k en su sistema te cambien la contraseña. ya k su servidor radius debe estar fallando.y no es capaz de logearte esto t ocurre cuando tienen saturacion en el radius cosa k viniendo de ellos es muy logica.por si acaso tambien comprueba el vpi y vci haber si lo estas poniendo mal.

    • Cerrado

      BocaDePez BocaDePez
      6

      no dices de qué proveedor vienes, te recomiendo no obstante…

      no dices de qué proveedor vienes, te recomiendo no obstante que borres toda la config del modem y comiences desde cero a configurarlo, las operadoras suelen meter filtros que impiden un correcto funcionamiento con otros proveedores

    • Cerrado

      lo he puesto todo bien, seguro y no es ninguna cosa chorra ya…

      lo he puesto todo bien, seguro y no es ninguna cosa chorra ya k lo e intentao todo, ellos me dicen k puede ser un problema de encriptacion del S.O pero no puede ser pork el mismo Windows lo utilizo en otro ordenador i va perfectamente

      • Cerrado

        Que te dejen un router, y prueba a autetificar con el, si te…

        Que te dejen un router, y prueba a autetificar con el, si te sigue sin conectar entonces q vuelvan a decirte q es el sistema operativo.... que los podras mandar a la mierda.

        Al menos de esta forma descartas el so, y te aseguras q el problema es suyo.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Eras cliente anteriormente de Jazztel? A mi me pasó una cosa…

      Eras cliente anteriormente de Jazztel? A mi me pasó una cosa parecida.. ya q antes de contratar el 1Mb, tenía acceso conmutado, y había cambiado la contraseña. Al darme de alta en el mega, me dieron el mismo usuario y una nueva contraseña que no funcionaba. Probé con la q había puesto yo.. y vualá...conecté.

    • Cerrado

      BocaDePez BocaDePez
      6

      weno weno, prueba a ver si pones mayusculas donde van…

      weno weno, prueba a ver si pones mayusculas donde van minusculas y tal q eso suele ser muy importante, suerte, o algun punto q tiene q ir por algun sitio y no lo has puesto, puff pueden ser tantas cosas chorras