Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
108 lecturas y 48 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola. la verdad es que no tengo ni idea de redes ni cosas de…

      hola. la verdad es que no tengo ni idea de redes ni cosas de esas.La cuestion es que quiero ponerme en casa linea ADSL , pero la condicion es que se pueda navegar independientemente desde cualquiera de los dos ordenadores que hay en casa. Se puede hacer??? Se puede navegar con los dos a la vez????. Me gustaria saberlo. Por cierto, cual es la mejor linea ADSL????. GRACIAS!!!!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        Según el S.O. que utilizes los parametros de red TCP no…

        Según el S.O. que utilizes los parametros de red TCP no estárán afinados para una conexión ADSL. Existen diversos programas que te optimizan la conexión. Algunos los puedes enconrar en el Club ADSL DeLuxe de www.34t.com.

        Si usas Win 2000 probablemente no haga falta.

        Si "bajas" mucha cosa utiliza un manejador de downloads con multithread.

        ... en fin, hay muchos factores, pero pocos cambiarían en mucho las prestaciones.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso. Que curioso ? Alguien que se ofrece a ayudar sobre…

      Pues eso. Que curioso ?

      Alguien que se ofrece a ayudar sobre ADSL, como si no hubiera nadie más que lo pudiera hacer o ya lo hiciera !. :-?

      Por cierto... No he visto ni una sola respuesta tuya, a menos que te hayas registrado con algún Nick . 8-)

      Venga.. Vamos a montar un foro desde un solo Post.

      Señores !, que hay varios apartados para resolver las distintas dudas !

      Hasta lueg.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo la adsl en multipuesto y mi dominio al que quiero…

      Tengo la adsl en multipuesto y mi dominio al que quiero colgar mi pagina Web, y no me enruta bien, solo lo hace al router y no me conectas con mi servidor.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, tengo un amd k7 a 1000 con placa base con xipset via,…

      Hola, tengo un amd k7 a 1000 con placa base con xipset via, modem zyxel 630 todo ello bajo xp pro, y al terminar de bajar arxivos gordos con edonkey, m da un pantallazo azul k dice IRQL_NOT_LESS_OR_EQUAL.Tengo el modem conectado a una tarjeta pci con usb, y no creo k el problema sea sta tarjeta porke antes de instalarla ya m solia dar a veces ese pantallazo, si alguien sabe como solucionar sto por favor k m lo comente, gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ya que te ofreces ahi va mi problema. Cuando me bajo archivos…

      Ya que te ofreces ahi va mi problema. Cuando me bajo archivos sobre todo grandes, luego al extraerlos del zip o desempaquetarlo windows aparecen corruptos. Se que a veces ocurre y no hay mas remedio que volverselo a bajar pero esto ya no es normal pues me ocurre muuuucho, incluso con un archivo el otro dia me lo baje tres veces (dos de la misma pag y una de otra por si acaso) que ocupaba unos 109mb y corrupto todas las veces. Por ahi me han dicho algo de limpieza de linea o no se que. Bueno a ver si me echas un cable.

    • Cerrado

      6

      Voy a ser breve: Tengo W2000 PRO y modem usb copperjet adsl…

      Voy a ser breve:

      Tengo W2000 PRO y modem usb copperjet adsl de terra. Todo me funciona bien (webs, ftp, edonkey, gamespy,etc...) menos un juego (CIVILIZATION CALL TO POWER 1 y 2)cuando entro en mutilugador - internet, se queda media hora buscando servidores que luego no encuentra claro.
      Con W98 y rtl 56 K podía jugar sin problema

      Como posible repuestas no me valen: actualiza a ServicePack2, habilita el protocolo IPX, cambia a monopuesto pues ya están más que comprobadas.

      Gracias por adelantado, un saludo.

    • Cerrado

      pues venga yo tb hecho una preguntilla q me tiene curioso,…

      pues venga yo tb hecho una preguntilla q me tiene curioso,
      tengo el adsl d telefonica sobre rdsi con el router nokia m1112 y en multipuesto, l caso s q yo habro los puertos q necesito, pero para algunas cosas va (dcc irc, crear partidas, servicios p2p -winmx con conexionprimaria, direct connect; netmeetng, camara msn, voz msn etc) pero para otros no (mensajes msn, pizarra msn, y alguno mas q otro por ahi tipo gamespy o cosas d esas)
      y bueno, mi pregunta es, porke para unas cosas va y para otras no?
      xq no es problemas d q me haya ekivocao d puerto creo yo... bastante mas d eso se... y tampoco tengo idea de que puede ser.
      una solucion es pasar a monopuesto, xo claro tengo red y paso d dejar un pc d proxy, asi q multipuesto es todo lo q necesito :D. tampoco me muero por algunos servicios, xq el adnotifi x ejemplo apaña x un lao, xo la pizarra s divertida, y no puedo :-(
      jeje, ciao

    • Cerrado

      Novatada al canto: tengo un zyxel 643 de telefonica, lo tenia…

      Novatada al canto: tengo un zyxel 643 de telefonica, lo tenia configurado en multipuesto y entre en web a trastear los puertos y ahora ya no hay manera de conectarse a nada. Si lo pongo a monopuesto con el programa de telefonica funciona todo pero no puedo entrar en web a dejar los valores como estaban y por telnet tampoco.
      En modo mutipuesto puedo entarr en telnet pero no se que mas tocar, no me habia hecho ningun backup.

      Si algun alma caritativa me ayuda,agracdecido estoy.
      hasta luego y saludos al grupo-

      • Cerrado

        BocaDePez BocaDePez
        6

        Aparte del programa megavia hay otro para pasar de mono a…

        Aparte del programa megavia hay otro para pasar de mono a multi. Busca en la web de telefonicaonline o telefonica.net y seguro que lo encuentras enseguida. Recuerdo que era un enlace no muy llamativo (vamos, que no le daban mucha importancia al programa en su propia web).

    • Cerrado

      BocaDePez BocaDePez
      6

      Uso XP, ADSL de telefónica y router 3com. Yo, p'ami, que es…

      Uso XP, ADSL de telefónica y router 3com.
      Yo, p'ami, que es algo del ahorro de energía del sistema o algo parecido, pues reinicio el pc y a funcionar todo.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola,tengo contratado el adsl del retevision desde hace poco…

      hola,tengo contratado el adsl del retevision desde hace poco mas de un mes y no me furula nada bien.se me desconecta todo el rato.cambie las propiedades del retrain y del power suport y no se desconectaba tanto,pero aun sigue.uso el win98 ya ke el xp se desconecta y tengo ke reiniciar para conectarme otra vez.he llamado al servicio tecnico pero como si nada.si me podeis ayudar os lo agradeceria,gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues yo tengo el SpeedStream y juego sin problemas al…

        Pues yo tengo el SpeedStream y juego sin problemas al CounterStrike en red.
        Lo tienes en monopuesto?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola tengo un modem sagem fast 1000 de wanadoo y un servidor…

      Hola tengo un modem sagem fast 1000 de wanadoo y un servidor ftp montado. Desde un principio me fue de maravilla, el ftp no bajaba de 30 kbs con subidas y bajadas.
      Pero ahora que llevo cosa así de dos meses el ftp no sube de 13 y la velocidad de subida al ftp es 5 veces mayor que la de bajada. No tengo ninguna limitación puesta, ni de velocidad ni de usuarios...
      Alguien sabe a que puede ser debido???
      La gente como es lógico no para de quejarse. Al principio pensaba que era cuestión de que había mucha gente conectada al ftp (mínimo 10 users) pero auque haya menos gente tb va igual de lento.
      El ftp lo tengo montado en un disco duro de 80 gb, con una memoria de 384 mb de ram y casi nunca suelo estar ni utilizando el ordenador ni bajandome o subiedo cosas...
      ayuda pleaseeeee

    • Cerrado

      6

      tengo un modem usb zyxel 630 y lo que me pasa es muy extraño.…

      tengo un modem usb zyxel 630 y lo que me pasa es muy extraño.

      Cuando lo recibi tenia un K63-400 chipset ali con xp profesional instalado y todo me iba de lujo. Hace poco me puse un K7-1000 con placa de chipset via e instalo todo correctamente como siempre pero no tengo conexion,¿a que se debe esto? el icono de la conexion que sale cuando instalas las utilidadesdel modem me da como que esta conectado al servidor pero no tengo internet. Por favor que alguien me diga algo porque estoy con la mierda del windows me y chupa memoria por todas partes.

      aparte el modem me lo reconoce muy bien bien (no es problema de usb) y las 2 luces del modem estan encendidas.

      • Cerrado

        BocaDePez BocaDePez
        6

        El problema que tienes es problema del chipset VIA. Lo puedes…

        El problema que tienes es problema del chipset VIA.
        Lo puedes solucionar con los drivers 4 en 1.

        A mi me ocurre lo mismo con el mismo modem y mi problema es que mi chipset es el SIS7018 y le ocurre lo mismo que al VIA pero sin parche (SIS no lo tiene).

        Es un problema de los puertos USB.
        También lo puedes solucionar instalando una tarjeta pci con puertos usb (Conceptronic va bién).

        La solución te la doy después de buscar la solución para mi chipset y solo he encontrado algo para VIA.

        También microsoft tiene algunos parches para solucionar los problemas de los dispositivos usb (W98se y WXP).

        Espero que te sirva lo que te cuento y puedas solucionar tus problemas de conexión.

        :-? :-?

          • Cerrado

            BocaDePez BocaDePez
            6
            Es que no has oido hablar de la incompatibilidad de los…

            Es que no has oido hablar de la incompatibilidad de los chipset via con determinados modems? Mira a ver si el que tienes es uno de los afectas por estos chipset.
            De todos modos he visto programas de ayuda en la seccion adsl de terra como por ejemplo drivers para XP y cosas asi

    • Cerrado

      BocaDePez BocaDePez
      6

      no se que leches pasa. si en Explorer tecleo www.terra.es no…

      no se que leches pasa.

      si en Explorer tecleo www.terra.es no funciona, instantaneamente me sale la pagina que dice que no se ha encontrado...
      si pongo 195.235.97.200 funciona bien, carga toda la pagina bien.

      con lo que deduzco que el problema viene por el servidor de dns, he probado con otros dns distintos a los que me pusieron con el router 3com 812, y nada sigue sin ir.

      teneis alguna idea de que puede estar pasando?, creeis que es configuracion del win XP o es cosa del router?

      gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      El caso es que, funcionando correctamente, de pronto se…

      El caso es que, funcionando correctamente, de pronto se cuelga y no puedo navegar o descargar, aunque el led del módem me dice que estoy en conexión y que estoy sincronizado...
      Ya no se que hacer
      ¿Necesitas más datos?
      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        El kit adsl vitelcom te pide al principio ip publica y…

        El kit adsl vitelcom te pide al principio ip publica y mascara publica. Luego el solo recalcula las dns y la puerta de enlace remota.

        He podido comrpobar q las DNS para navegar por internet q empiezan por 80 funcionan bastante mal. Te tendrás que buscar otras.

        El modem Vitelcom creo que tiene unos drivers pesimos, pero ni en telefonica hay drivers actualizados ni en la web donde lo fabrican. :(

        No solo se te cuelga a ti, se me cualga a mi y a varios usuarios mas. Leete el post q puse en para mas info de lo q me pasaba.

        http://www.bandaancha.st/foros.php?temid=24172

        pedi prestado un router y con el router el ordenata va de muerte sin cuelgues ni na. El lunes llamo a Timo y le digo q se metan el Vitelcom por el ..... asereje!

    • Cerrado

      BocaDePez BocaDePez
      6

      tras estar algunas horas descargando con el burro cuando me…

      tras estar algunas horas descargando con el burro cuando me pongo a navegar ( ya q como tengo adsl a 256 y el burro no me pasa de los 25-26 puedo navegar a una velocidad como si tuviese 56 k) la velocidad de navegacion cae en picado, es decir, descargar descargo a saco incluso fuera del edonk con el gestor de descargas del win (se ven q son colegas y se reparten el ancho de banda a medias XD ) pero lo que es navegar... en cargar esta web puedo tardar mas de 5 minutos.
      Para mas info dire q tengo un amd xp 1700 384 ddr un barracuda de 40 gb a 7200 rpm y conexion a internet a traves de wanadoo ADSL 256k con el modem SAGEM-F@ST 1000 USB.
      Me trae bastante mosquedao este problema ya q para solucionarlo tengo q reiniciar.
      Gracias.
      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        tio me pasa exactamente lo mismo ke ati, haz una prueba…

        tio me pasa exactamente lo mismo ke ati, haz una prueba configura tu tarjeta grafica como una super vga kon 16 kolores y resolucion 640x480, y pon el eburro. despues me dices ke notas algo distinto. ok?
        contestame a mi mail.

        zaidd2k@hotmail.com

    • Cerrado

      Tengo el ADSL de eresmas con este modem ct-350 desde hace 3…

      Tengo el ADSL de eresmas con este modem ct-350 desde hace 3 semanas, y no he conseguido conectar ni una sola vez, he llamado a eresmas como 14 veces y cada vez me dicen una cosa diferente (nivel ATM, no está activado, llamará un técnico. me visitará un técnico,............) si alguien me puede echar una mano. Me sale el error 650 y cuando hago el test me pone todo correcto (verde) excepto la línea (rojo). Por cierto mi modem es un CT-350. Gracias

      • Cerrado

        Lo único que os recomiendo que tengais ojito con Eresmas que…

        Lo único que os recomiendo que tengais ojito con Eresmas que son unos ladrones... y que si teneis problemas con vuestras líneas, no espereis que os los solucionen en el servicio técnico, solo saben reconfigurar conexiones y cosas por el estilo, y que paseis a la acción!!!!

        Ahora lo que teneis que hacer es: Llamar a Retevisión y amenzarles que si en un plazo de 24 - 48 horas no se os solucionan los problemas os dareis de baja de su servicio... eso si, dependiendo de la oferta que tengais contratada os pueden buscar las cosquillas al darse de baja antes de lo estipulado, para estos casos, poneos en contacto con organismos mediadores como la OCU.

        Toma ya, no he dado ningún aspecto técnico! 8-) Ya sabeis, Retevision, aparte de dar un pésimo servicio, estafa... pasaos a Telefónica! :-D :-D :-D

        • Cerrado

          BocaDePez BocaDePez
          6

          Me podrian decir donde/como pudeo contactar con ese grupo?…

          Me podrian decir donde/como pudeo contactar con ese grupo? Fui a una pagina www.ocu.com, pero el servicio es para registrados y pagando...

        • Cerrado

          Suponía que estos post eran en busca de soluciones y no en…

          Suponía que estos post eran en busca de soluciones y no en pro de alardear de las maravillas de una compañía sobre otra.

          Asi que animo al personal a que se centren en resolver dudas y problemas si es que esta en su mano poder echar un cable y evitar que esto se convierta en una batalla campal.

          PD: ( yo también puedo hablar de Telefónica y sus mil y una estafas, pero me abstengo :P )

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tengo contratada la linea ADSL con EresMas y al principio…

          Yo tengo contratada la linea ADSL con EresMas y al principio tuve algunos problemillas debido a que me instalaron el 3Com ADSL USB cuando yo habia solicitado un router bueno el caso es que tardaron unos 6 meses en traerme el susodicho router pero mientras tueve el 3Com ADSl USB no tuve ningun problema referente a la conexion y ahora con el router va todo perfectamente rulando en Linux, Win98 y XP.

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿¿¿¿Porque a mucha gente que tiene Adsl EresMas se nos…

      ¿¿¿¿Porque a mucha gente que tiene Adsl EresMas se nos desconecta la conexion muchas veces mientras estamos navegando. Pudiendo ser al cabo de 2 minutos o al cabo de 2 horas indistintamente????

      Si tienes la solucion nos serias de gran ayuda.

      • Cerrado

        para la gente que se a perra en ir les digo que les hace…

        para la gente que se a perra en ir les digo que les hace falta una tarjeta USB-PCI o un HUB USB con alimentacion externa + en el foro de ersmas | iddeo

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo el problema de mucha gente con el edonkey y wanadoo…

      Tengo el problema de mucha gente con el edonkey y wanadoo adsl... he hecho todo, abrir puertos, quitar el ahorro de energía, actualizarme los drivers de la via y del usb, bajar las conexiones a 220, quedarme con 15 servidores(todos ellos españoles) y por supuesto no utilizar el bot...
      Y no sé qué hacer... si tuvieras la respuesta te lo agradecería que la comentaras...
      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      POdias firmar los mensajes. Decid q tipo de problemas…

      POdias firmar los mensajes.

      Decid q tipo de problemas solucionas

      Nivel de conocimientos??

      Vamos mucho batman veo yo

    • Cerrado

      BocaDePez BocaDePez
      6

      a ver, mi problema es el siguiente: tengo una ADSL de…

      a ver, mi problema es el siguiente: tengo una ADSL de telefonica con modem router y una red. La cuestion es k no puedo utilizar el mensenger ni jugar a algunos en multijugador. antes e tenido una linea convencional con un modem de 56kb y si podia realizar estas operaciones. pero desde k m la instalaron no puedo. creo k es xk tengo k configurar el modem, pero no se hacerlo. es eso o k tengo k hacer???? agradecería muxo una respuesta

      • Cerrado

        BocaDePez BocaDePez
        6

        Pasalo a monopuesto o bien abre puertos. Mira en los manuales…

        Pasalo a monopuesto o bien abre puertos.

        Mira en los manuales de la web pq eso esta mas q resuelto.