Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 13 respuestas
  • BocaDePez BocaDePez
    6

    Soluciones drásticas

    Hola muy buenas(por decir algo).

    Vamos a ver, yo tengo un GRAN problema con esta compañía y esque no se hacen cargo de tu linea, sólo de si funciona...

    Veamos, yo contraté TELE2 en Octubre y bueno en mi vida tuve que dar más vueltas para que me montasen una linea aunque la verdad por otro lado ahora se mucho más de lineas, pares y demás... Me daba de aquella 900KB/s era lo máximo a lo que llegaba mi par, según ellos... bueno, la verdad esque muy bien, no se caía, a veces bajaba el ancho de banda pero en unas horillas volvía a la normalidad, tuve algunas incidencias por técnicos que tocaron en la instalación de mi apartamento(no se porqué) pero fueron solucionados(aunque en 1 ocasión no se hicieron responsables porque dijeron que eso iva a cargo de la comunidad y total sólo tendría que haber comprobado 1 conexión que estaba floja y solucionado, lo hice yo mismo -.-).
    Pero sobre mediados de Enero de repente mi linea dejó de funcionar a la mañana siguiente, yo sospeché que fuera otro técnico tocando donde no debía... pero al parecer todo estaba bien enchufado... asique TELE2 mandó otro técnico de telefónica y como no sabía que latencias utilizan y no podía comprobar muy bien si daba señal... (en el cajetín principal el router intentaba sincronizar pero se le iva la sincronización en segundos) entonces simplemente me cambió el par a otro sobrante que no usaba nadie... y ahí se quedó hasta ahora.

    ¿Cuál es el problema? Pues bien, ahora mismo con ese par mágico cuando enchufo el router tengo como mucho 680KB/s de ancho de banda que va disminuyendo mientras el router desincroniza y sincroniza (osea pierdo la conexión constantemente) cada 10 minutos o así hasta que se queda en 400KB/s por ahí y entonces se estabiliza...

    He llamado 1000 veces al servicio técnico, hecho pruebas de dejarlo días en el PTR y demás... y ellos lo solucionaron limitándolo a 150KB/s y entonces ahí no se caía... pero les dije que ni hablar de eso... y aún hoy estoy esperando un milagro que haga que el par este de los huevos vaya bien ya que desde que me lo cambió el técnico siempre ha ido penosamente mal... y TELE2 me dice que no puede dar solución ninguna... asique aquí viene la pregunta... ¿Hará falta tener que ir al cajetín, poner los cables que vienen de la calle de una manera que no sincronice esto para que vuelva a pasar lo mismo y a ver si me ponen un par mejor? ¿Alguna otra solución? ¿Algún motivo de porqué me hace esto la conexión, podría haber poco contacto del par nuevo en algún punto o así?

    Muchas gracias y perdonar el pedazo libro que acabo de escribir...

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Es raro que pases de 600KB/s a no tener nada, quizás el…

      Es raro que pases de 600KB/s a no tener nada, quizás el problema esté en el tramo de la acometida a la parte de tu comunidad.

      O el par está mal, y sincroniza "deficitario" en subida y hace que se caiga... de todas formas, tele2 no se hace cargo porque no puede, telefónica garantiza que la linea tiene continuidad, no le garantiza ni que sincronice.

      Como ya te explican esto te va a pasar con cualquier compañía con la que pongas adsl, ya que te hayan cambiado el par es un logro y telefónica no va hacer nada más. Yo en tu lugar me conformaría con 1.6mbs. La otra solución, si tu problema es la subida, es intentar contratar los 10mbs de telefónica, que como tienen 320 de subida no te darán ningún problema de sincronismo.

      • BocaDePez BocaDePez
        6

        En el SAT, aunque no lo solemos decir, tenemos una…

        En el SAT, aunque no lo solemos decir, tenemos una explicacion para lo que te sucede (Creeme que hay casos mucho peores, cilentes que "de repente" pierden mas de 10 megas de sincronismo....), y es tan sencillo, como que, por ejemplo, telefonica empiece a dar servicio de imagenio por tu zona, y empiece a necesitar pares estables y con la calidad minima.................... poco hay que hacer ante eso...

    • BocaDePez BocaDePez
      6

      Lo primero ke tienes ke hacer antes de tocar el par es mirar…

      Lo primero ke tienes ke hacer antes de tocar el par es mirar el margin y atenuacion en la roseta ke conectas el router si te da valores malos miralo conectado el router directo al PTR.
      Si conectado al PTR te sigue dando valores malos, mira ke attainable te da y a cunto sincronizas.
      Con esto sabars si el problema es de tu par o no

    • BocaDePez BocaDePez
      6

      ¿no tienes otro router con el que comprobar que efectivamente…

      ¿no tienes otro router con el que comprobar que efectivamente es un problema del par y sobre todo poder comparar en distintas posiciones: PTR, cajetines, rosetas, etc?

    • BocaDePez BocaDePez
      6

      Yo creo que es bastante sencillo, el nuevo par es de peor…

      Yo creo que es bastante sencillo, el nuevo par es de peor calidad. Sería interesante que hicieses una llamada al SAT y preguntases a cuanto sincronizas y qué valores de ruído y atenuación tienes. Y si te puedes enterar de la distancia a central, mejor que mejor. ¿Qué central o qué zona es, por cierto?

      Varias cosas:

      Si en los dos pares tenías problemas de calidad, me temo que la red de pares de tu zona esté hecha polvo.

      Telefónica sólo asegura continuidad, a ellos se la trae floja a cuanto sincronices.

      Loq ue comentas de manipular la conexión del par en vistas a que te lo cambien.... creo que se responde sólo...Telefónica llegará, lo reconectará y te dirá que hay continuidad. Y es más, hasta es posible que te meta un facturable por falsa avería.

      • Exacto, y eso va a pasar con cualquier operador, incluso con…

        Exacto, y eso va a pasar con cualquier operador, incluso con Telefónica, si funciona y no se cae "ajo y agua" :(

      • BocaDePez BocaDePez
        6

        ¿Saturación desde que me cambiaron el par? No se pero llevo…

        ¿Saturación desde que me cambiaron el par?
        No se pero llevo un par de meses ya así, no es que antes fuera muy bien la linea pero por lo menos ancho de banda tenía... pero esque ahora ni eso.

        • BocaDePez BocaDePez
          6

          Mirate esto: www.usuariosteleco.es contacta con ellos a ver…

          Mirate esto: www.usuariosteleco.es contacta con ellos a ver si te echan una mano

    • BocaDePez BocaDePez
      6

      Sabrás mucho mas de pares. Pero de lo que es una conexion no…

      Sabrás mucho mas de pares.

      Pero de lo que es una conexion no tienes ni puta idea, que cantidad de disparates por segundo has dicho dios.