Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Soluciones :)

    Llevo ya casi 5 meses de problemas con la linea de ADSL GO de Wanadoo... Haciendo muchas pruebas he llegado a la conclusion de:

    1.- El Problema que me daba de: el equipo remoto no responde... este problema surgio cuando tuve que apagar la primera vez el PC habiendo instalado el CD que te trae el Pack, fue al dia siguiente..., encendi el PC y me dio este problema y no habia forma de conectar... entonces me dio por desinstanlar e instalar de nuevo... luego conecte a la primera ¬_¬... al dia siguiente igual... tenia que desinstalar y volver a instalar para que no me saliera lo de el equipo remoto no responde... Los del Servio al Cliente no me daban ninguna solucion... luego leyendo de foro en foro lei lo de comprar una tarjeta PCI con puertos USB 2.0... a los pocos días me hice con una y que sucedio?... pues desde que me hice con esta tarjeta PCI no me ha dado este problema :). Yo siempre habia estado utilizando el modem con los puertos USB que me traia mi PC estos eran 1.1, en fin... que la posible solucion que doy es, pillate una tarjeta PCI con puertos USB 2.0

    2.- A los putos reseteos del modem, micrortes, etc... (todos los problemas que derivan del modem...). Los he solucionado pillandome otro modem USB :D, un colega me ha dejado el que dan en Telefonica (azul transparente (blanco por abajo) y alargado) y que ocurre? Pues que no he tenido ningun microrte de mierda (ni ningun otro problema que me daba el modem-discman que dan en Wanadoo XDD) y las descargas rulan muy bien :D_ (probe lo de abrir el discman y ventilarlo mediante un ventilador propio... pero no me dio resultado...).

    PD: En fin como habeis comprobado hay que desjarse alguanas pelillas... la tarjeta me salio por unos 25 Euros y el modem me ha salido gratis gracias al colega este ^-^. Estas soluciones que he dejado no tienen que ser las unicas... seguro que habra mas posibilidades para solucionar todos estos problemas... pero en mi caso gracias a todo lo que he dicho, los problemas han dejado de existir :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        [Editado 8/11/03 12:53]

        Por lo que me sucedio a mí, si lo autoalimentas, lo que vas a…

        Por lo que me sucedio a mí, si lo autoalimentas, lo que vas a conseguir es que desaparezca el error de: "equipo remoto no responde", dejando el modem encendido de por vida -_-, mientras que los problemas que da el modem (los apagones,...) seguian presentes aun teniendo autoalimentacion. Por cierto, de esta manera y en mi caso, el modem se me calentaba mucho mas y las medidas de voltajes eran correctas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Todo lo que explicas está muy bien, yo era de eresMas con…

      Todo lo que explicas está muy bien, yo era de eresMas con Comtrend CT-350 negro, y efectívamente mi ordenador tenía USB 1.1, y tenía reseteos que lso solucioné con un hub USB (pero no necesariamente 2.0) aún así la conexión con este tip ode modem USB es una basura, inestable, al menos en mi caso y además me consumía un montón de recursos de CPU.

      Así que me pillé un router SpeedStream 5660 + tarjeta EtherNet de un ADSL de teléfonica dado de baja, y lo reconfiguré para eresMas, bueno ahora somos de Wanadoo en qué mala hora :( ... el caso es que desde entonces con el router la conexión va de fábula, la conexión a penas consume recursos de CPU ... PERO PERO PERO Y SIEMPRE HAY PEROS ...

      LOS PUTOS MICROCORTES se siguen produciendo de vez en cuando, y desde luego no son culpa ni de modems ni de routers ni de nada son culpa de la jodida conexión yd e la red de Auna (Retevisión) que está totalmente colapsada, por haber metido en ella a toa la panda de ADSL Go, Start, etc... y demás ofertas de Wanadoo.

      Sin ir más lejos ayer a eso de las 21:30 (Almería capital) me era imposible navegar, y eso sin tener ni siquiera conectado un programa P2P, hace escasamente dos semanas estuve varios días con microcortes contínuos ... el jueves pasado estuve hasta las 12:30 del mediodía que la conexión no tiraba nada de nada, es decir, todos los leds del router encendidos pero no se podía navegar ni ningún otro servicio de INet ... y hoy son las 10:34am y la cosa va de pena y eso que por las mañanas normalmente va como un cañón!!!

      En fin, que todas las tardes a partir de las 18:00 y los fines de semana se produce un bajón del ancho de banda apabullante ... una capada de a veces más de la mitad de la velocidad de la conexión ...

      Así que ... hay microcortes ... y microcortes ...

      • Cerrado

        Llevo 6 días con: Tarjeta PCI para puertos USB 2.0 + Modem…

        Llevo 6 días con: Tarjeta PCI para puertos USB 2.0 + Modem USB de Telefonica = Conexion excelente :)

        Contratacion: ADSL GO de Wanadoo.

      • Cerrado

        Pero quien me iba a decir a mí que con los medio que te iba a…

        Pero quien me iba a decir a mí que con los medio que te iba a dar Wanadoo, iba a ir tan mal... y si me doy de baja antes del año tengo que pagar 120 Euros... asi que me salia mas barato comprarme la tarjeta PCI y hacerme con un modem... ademas todos los anuncios que dicen... ALTA + MODEM USB (o cual sea) = GRATIS, de gratis nada... siempre se paga "indirectamente", por favor que no nacimos ayer XDD

        • Cerrado

          yo uso contrend ct-350 y no tengo problemas ni de micro ni de…

          yo uso contrend ct-350 y no tengo problemas ni de micro ni de macro cortes.

          Lo q si me a pasado es q si desconecto el cable de la luz del ordenador, osea q lo apaga totalmente, tengo q instalar de nuevo los drivers. Pero vaya eso solo me a ocurrido al instalar algo en el ordenador ya q normalente lo apago desde el boton de la caja (lo q realmente no lo apaga xD, al ser ATX la fuente).

          P.D. usol edonkey siempre q estoy conectado (con medias de descargas bastantes decentes).

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb llevo unos cuantos meses con problemas de ese tipo,…

      Yo tb llevo unos cuantos meses con problemas de ese tipo, sobre todo reseteo del modem, es insoportable, asi que he pensado hacerme con un router, pero antes de gastarme las pelas voy probar el de un amigo a ver q tal va, despues de leer tu mensaje estoy mas seguro de q es la clave, asi que cuando pruebe el router ya os contaré si se han solucionado los problemas.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hazte con otro modem y ya nos contaras... pero yo desde que…

        Hazte con otro modem y ya nos contaras... pero yo desde que hice todo eso que he dicho... No tengo ni problemas de: "el equipo remoto no responde...", ni microcortes, ni perdidas de conexion, ni bloqueos del modem,... etc... Ya puedo dejar el ordenador encendido toda la noche!!! :D (hasta las 8 de la mañana del dia siguiente ¬_¬, pero con el "iCPU Shutdown" se apaga solo y a la hora que yo le diga X) asi que aprovecho la conexion lo maximo que puedo XDD)