Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
185 lecturas y 33 respuestas
  • solucionar problema NETGEAR CG3100D

    hola buenas ,en primer lugar perdonen por las faltas de ortografia ,pero lo mio no es la escritura.
    espero que puedan ayudarme porque es que me estoy volviendo loca y ya no se como solucionar el problema y no esta la cosa para gastar dinero y menos en el pc
    todo empezo hace 15 dias yo soy uno de los clientes a los que ono le ha cambiado los megas de 6 a 20 y les ha manndado el router o modem o como se llame sin coste ni gasto de ningun tipo,yo tenia un modem casi de lo primeros de ono y tengo un pc de sobremesa con vista,pero para el uso que le damos mi marido y yo nos iba bien,hasta el dia que cambie el dichoso router NETGEAR CG3100D me empezo a fallar la conexion en internet ,los videos no cargan ,hay cortes ,va lentisimo bueno un sin fin de problemas para conectarse a internet,llame al servicio de averias porque lo intente por internet y no hubo forma de conectar,me intentaron solucionar desde alli y no hubo forma no conectaban con mi pc, hice test de velocidad y habia veces que todo iba perfecto marcaba lo contratado y otras me era imposible ni siquiera conectar,asi que vovi a llamar y me mandaron un "tecnico"que lo que hizo fue hacer un test de velocidad en el que vio que era casi imposible conectar, meterse en la pagina del router y ver que el aparato funcionaba a la perfeccion ,lo probo en un portatil que el traia y era verdad el aparato estaba bien ,que el problema era de mi pc, yo me quede estupecfacta,cuando mi pc hasta que cambie el modem me iba perfecto,que algo que tuviera no era compatible con el modem o que estaba averiado ,que algo fuera antiguo y el modem nuevo ,le pregunte que si el podria averiguar cual era el motivo o darme una idea de lo que podria ser y me dijo que lo llevara a un informatico pero supuestamente pienso yo que ellos deben de saber algo de informatica porque para hacer un test de velocidad y meterme en el router no necesito yo ningun tecnico, me dijo que podria ser el antivirus asi que lo he desistalado pero nada la cosa sigue igual
    por eso os pido vuestra ayuda a ver si me podriais orientar o decir como averiguar que es lo que falla en mi pc ,por favor a las personas que me den soluciones os pido que me explqueis lo mas sencillo posible los pasos a seguir, ya que yo, al igual que la persona que vino tampoco soy infomatica me defiendo simplemente
    como os he comentado mi pc es de sobremesa ,sistema window vista conectada por cable si necesitais alguna informacion mas sobre mi pc me la solicitais
    espero vuestra ayuda gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • mas pruebas: inicio/panel de control/centro de redes y…

      mas pruebas:

      inicio/panel de control/centro de redes y recursos compartidos.

      luego a la izquierda veras cambiar configuración del adaptador, pulsas y en el icono de conexión de área local (donde esta conectado el router, que será el nombre de tu tarjeta de red), pulsa botón derecho del ratón (si eres diestra) y eliges propiedades y en la lista donde pone esta conexión usa los siguientes elementos, di lo que te sale añadiendo si esta la casilla activada o desactivada.

      Sobre los controladores, ves a inicio/panel de control/administrador de dispositivos y en adaptadores de red, veras el nombre de tu tarjeta de red, lo pones aquí y a ver si encontramos un enlace para los drivers.

      • BocaDePez BocaDePez
        6

        cliente para redes microsoft -activado programador de…

        cliente para redes microsoft -activado

        programador de paquetes QoS-activado

        compartir impresoras y archivos para redes microsoft-activado

        protocolo de internet version 6(TCP/IPv6)-activado

        protocolo de internet version 4(TCP/IPv4)-activado

        controlador de E/S del asignador de deteccion detopol....-activado

        respondedor de deteccion de topologias de nivel de v....-activado

          • los controladores para esa tarjeta para Windows vista--->…

            los controladores para esa tarjeta para Windows vista---> webs.ono.com/thanatos/sgl207.zip

            desinstalas 1º (si es que se puede) ves a inicio/panel de control/programas y caracterisiticas y si aparece en la lista algo referente a red, Ethernet sis191, lo eliminas.

            Sino aparece nada vas a inicio/panel de control/administrador de dispositivos/adaptadores de red, y en la lista de adaptadores de red, pulsas botón derecho sobre el adaptador sis191, eliges desinstalar, y en la ventana que aparece activa la casilla, eliminar el software del controlador de este dispositivo (si es que aparece esa casilla, sino pues nada, continuas y pulsas aceptar).

            Luego reinicias el ordenador, cuando inicie Windows, en teoría Windows detectara la tarjeta de red e instalara los controladores por defecto que el vista tiene para esa tarjeta) también podría ser que no instale los controladores porque no tiene o no reconoce esa tarjeta (en administrador de dispostivos saldría el símbolo de interrogación en amarillo).

            Descomprimes el zip que te has descargado, tendras una carpeta llamada sgl207, dentro de esa carpeta, ejecutas install.bat o setup.exe, el que quieras y se te instalara los últimos controladores de esa tarjeta que he visto en la pagina del fabricante.

            Y a ver que pasa.

            Aparte he visto que los test de velocidad que has puesto, la de subida ronda por los 300kas.

            Dices que el técnico hizo pruebas en el portátil que el traía y que le daba bien. ¿te fijastes la velocidad de subida del portátil del técnico, si le dabaunos 300kas o le daba 1 mega?

            Lo digo porque a ver si desde la central o desde donde sea, al pasar a 20 megas te han dejado la velocidad de subida igual que tenias con los 6 megas, la velocidad de subida son 1 mega para los 20 megas de bajada, los 6 megas sino me equivoco la de subida eran unos 300kas. Y claro antes con 6 megas y 300kas de subida se puede navegar en condiciones, pero tener ahora mas megas de bajada y poquísimo de subida (20 de bajada y 300kas de subida) no funciona como debiera con esos 300kas birriosos.

            No se pero me da a mi que al activarte los 20 megas, no te han subido de los 300kas al 1 mega que le corresponde a la conexión de 20 megas

    • BocaDePez BocaDePez
      6

      he ejecutado la aplicacion,y he hcho el test unas veces marca…

      he ejecutado la aplicacion,y he hcho el test unas veces marca la velocidad contratada y otras se queda pillao ,con lo que sigue igual ,puedo dejar esa aplicacion en el pc o la desinstalo sin perjudicar nada

      tambien he instalado chrome y nada

      otra cosa que antivirus me aconsejais ya que el que tenia lo he desinstalado

      • BocaDePez BocaDePez
        6

        La aplicación no ha quedado instalada, solamente ha…

        La aplicación no ha quedado instalada, solamente ha modificado parametros, por tanto no es necesario que desinstales nada.

        Eset esta bien como antivirus, Avast tambien, pero si ya conoces Eset...

        Desde aqui solo te podemos recomendar soluciones sencillas y que esten a tu alcance, prueba a hacer una limpieza con la aplicación CCleaner.

        La descargas de aqui: www.piriform.com/ccleaner/download/standard

        No instales ningun complemento como la barra "Ask" o cosas por el estilo, solo CCleaner.

        Una vez instalado y abierto, ademas de las opciones por defecto selecciona tambien "Caché DNS", y haces clic en "ejecutar el limpiador" abajo a la derecha, te pedirá confirmación, le das a ok y a esperar. Si nunca has hecho limpiezas de este tipo puede que la primera vez tarde bastante, es normal. Al acabar reinicia tu maquina, y vuelve a pasar CCleaner. Despues de eso prueba de nuevo tu conexion.

        A ver si pasito a pasito damos con una de las teclas...

        • BocaDePez BocaDePez
          6

          no tengo instalado ningun programa p2p,he hecho la limpieza…

          no tengo instalado ningun programa p2p,he hecho la limpieza con ccleaner y nada sigue igual de todas formas gracias a todos y como tu bien dices pasito a pasito dareis con la tecla

          • BocaDePez BocaDePez
            6
            El security essentials es un poco flojito, pero mejor que…

            El security essentials es un poco flojito, pero mejor que nada.

            Una cosa; si abres CCleaner, veras que a la izquierda tiene la opción "Herramientas", si haces clic encima, te abre un subpanel donde pone la opción "Inicio", haces clic ahi tambien, y asi tal cual se te abre, haz clic derecho sobre cualquier linea de texto de las que aparecen y le das a "guardar a un archivo de texto". Una vez guardado, copias todo el texto de ese archivo y lo pegas aqui, para ver que programas te cargan al inicio. Es otra opción basica pero vamos poco a poco.

            • BocaDePez BocaDePez
              6
              Si HKCU:Run msnmsgr Microsoft Corporation "C:\Program…

              Si HKCU:Run msnmsgr Microsoft Corporation "C:\Program Files\Windows Live\Messenger\msnmsgr.exe" /background
              Si HKCU:Run WMPNSCFG Microsoft Corporation C:\Program Files\Windows Media Player\WMPNSCFG.exe
              Si HKLM:Run Acer Empowering Technology Monitor C:\Acer\Empowering Technology\SysMonitor.exe
              Si HKLM:Run Adobe ARM Adobe Systems Incorporated "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
              Si HKLM:Run Adobe Reader Speed Launcher Adobe Systems Incorporated "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
              Si HKLM:Run DivXMediaServer DivX, LLC C:\Program Files\DivX\DivX Media Server\DivXMediaServer.exe
              Si HKLM:Run eDataSecurity Loader Egis Incorporated C:\Acer\Empowering Technology\eDataSecurity\x86\eDSloader.exe
              Si HKLM:Run MSC Microsoft Corporation "C:\Program Files\Microsoft Security Client\msseces.exe" -hide -runkey
              Si HKLM:Run PCMService CyberLink Corp. "C:\Acer\Empowering Technology\eMode\PCM\PCMService.exe"
              Si HKLM:Run RtHDVCpl Realtek Semiconductor RtHDVCpl.exe
              Si HKLM:Run snpstd C:\Windows\vsnpstd.exe
              Si HKLM:Run SunJavaUpdateSched Oracle Corporation "C:\Program Files\Common Files\Java\Java Update\jusched.exe"
              Si HKLM:Run Windows Defender Microsoft Corporation %ProgramFiles%\Windows Defender\MSASCui.exe -hide
              Si HKLM:Run Wondershare Helper Compact.exe Wondershare C:\Program Files\Common Files\Wondershare\Wondershare Helper Compact\WSHelper.exe
              Si Startup Common Empowering Technology Launcher.lnk Acer Inc. C:\Acer\Empowering Technology\eAPLauncher.exe

              • BocaDePez BocaDePez
                6
                Aparentemente no hay nada demasiado raro por ahi, aunque eso…

                Aparentemente no hay nada demasiado raro por ahi, aunque eso no quiere decir nada.

                Asi y todo, la mayoria de esos programas no necesitan iniciarse con el arranque y solo consiguen que todo te vaya mas lento, asi que lo mejor es cambiar algunos de ellos. Para modificar esas opciones, puedes hacer doble-clic sobre cada linea para que cambie a "No", o bien seleccionarla y luego darle a "desactivar" en las opciones de la derecha de tu pantalla. Seguiras teniendo esos programas disponibles a tu antojo, pero no iniciaran durante el arranque y con ello tu sistema sera un poquito mas ligero y rapido.

                Tienes que dejarlo tal como te lo he puesto aqui:

                No HKCU:Run msnmsgr Microsoft Corporation "C:\Program Files\Windows Live\Messenger\msnmsgr.exe" /background
                No HKCU:Run WMPNSCFG Microsoft Corporation C:\Program Files\Windows Media Player\WMPNSCFG.exe
                No HKLM:Run Acer Empowering Technology Monitor C:\Acer\Empowering Technology\SysMonitor.exe

                Si HKLM:Run Adobe ARM Adobe Systems Incorporated "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
                No HKLM:Run Adobe Reader Speed Launcher Adobe Systems Incorporated "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
                No HKLM:Run DivXMediaServer DivX, LLC C:\Program Files\DivX\DivX Media Server\DivXMediaServer.exe
                No HKLM:Run eDataSecurity Loader Egis Incorporated C:\Acer\Empowering Technology\eDataSecurity\x86\eDSloader.exe
                Si HKLM:Run MSC Microsoft Corporation "C:\Program Files\Microsoft Security Client\msseces.exe" -hide -runkey
                No HKLM:Run PCMService CyberLink Corp. "C:\Acer\Empowering Technology\eMode\PCM\PCMService.exe"
                Si HKLM:Run RtHDVCpl Realtek Semiconductor RtHDVCpl.exe
                No HKLM:Run snpstd C:\Windows\vsnpstd.exe
                Si HKLM:Run SunJavaUpdateSched Oracle Corporation "C:\Program Files\Common Files\Java\Java Update\jusched.exe"
                Si HKLM:Run Windows Defender Microsoft Corporation %ProgramFiles%\Windows Defender\MSASCui.exe -hide
                NoHKLM:Run Wondershare Helper Compact.exe Wondershare C:\Program Files\Common Files\Wondershare\Wondershare Helper Compact\WSHelper.exe
                No Startup Common Empowering Technology Launcher.lnk Acer Inc. C:\Acer\Empowering Technology\eAPLauncher.exe

                Cuando lo tengas, reinicias, limpias con CCleaner y haces un test de velocidad.

                • BocaDePez BocaDePez
                  6
                  este es el resultado del test despues de hacer lo que me has…

                  este es el resultado del test despues de hacer lo que me has dicho

                  #### testvelocidad.eu/ v2.5.1
                  el 21/5/2013 a las 11:49 con FP WIN 11,7,700,202
                  ESTADO DEL SERVICIO
                  Carga de CPU: 1.65
                  LATENCIA
                  muestras: 30 20 20 20 20 920 20 20 30 20 320
                  RESULTADO
                  latencia (mínima/media/máxima): 20/141/920 ms.
                  jitter: 900 ms.
                  DESCARGA
                  estabilización (tamaño/tiempo/velocidad alcanzada): 3110 KB / 1510 ms / 13833 Kbps
                  muestra (tamaño/tiempo/velocidad media): 16275 KB / 6500 ms / 20512 Kbps
                  media móvil (mínimo/máximo/fluctuación): 13833 Kbps / 20527 Kbps / 33 %
                  RESULTADO
                  velocidad (media/máxima sostenida): 19825 / 20527 Kbps.
                  SUBIDA
                  tanteo (tamaño/tiempo/velocidad): 64 KB / 6787 ms / 77 Kbps
                  muestras: 21/1137/149, 40/3640/90, 24/541/368, 99/12053/67, 18/5324/27, 7/1328/46, 12/770/132, 35/3680/79
                  RESULTADO
                  velocidad (mínima/media/máxima): 27 / 66 / 90 Kbps
                  OTROS DATOS
                  asimetría: 228.1:1

                  • BocaDePez BocaDePez
                    6
                    La bajada la tienes bien, salvo unos picos un poco raros. La…

                    La bajada la tienes bien, salvo unos picos un poco raros. La subida si que la tienes muy mal.

                    Quizas habria que pedirle ayuda a un tal "Cienfuegos" que es tecnico de ONO para ver si hay algun problema en tu linea.

                    Te pedira los 5 ultimos numeros de tu MAC, estan en una pegatina debajo de tu router.

                    Cienfuegos please?

                      • BocaDePez BocaDePez
                        6
                        #### testvelocidad.eu/ v2.5.1 el 22/5/2013 a las 00:58 con FP…

                        #### testvelocidad.eu/ v2.5.1
                        el 22/5/2013 a las 00:58 con FP WIN 11,7,700,202
                        ESTADO DEL SERVICIO
                        Carga de CPU: 1.12
                        LATENCIA
                        muestras: 22 22 21 30 21 23 22 23 318 22 316
                        RESULTADO
                        latencia (mínima/media/máxima): 21/82/318 ms.
                        jitter: 297 ms.
                        DESCARGA
                        estabilización (tamaño/tiempo/velocidad alcanzada): 3171 KB / 1704 ms / 11814 Kbps
                        muestra (tamaño/tiempo/velocidad media): 15862 KB / 6334 ms / 20515 Kbps
                        media móvil (mínimo/máximo/fluctuación): 12285 Kbps / 20518 Kbps / 40 %
                        RESULTADO
                        velocidad (media/máxima sostenida): 19397 / 20518 Kbps.
                        SUBIDA
                        tanteo (tamaño/tiempo/velocidad): 64 KB / 1516 ms / 346 Kbps
                        muestras: 93/3527/216, 58/6815/69, 19/372/413, 111/8804/103, 28/2420/93
                        RESULTADO
                        velocidad (mínima/media/máxima): 69 / 120 / 216 Kbps
                        OTROS DATOS
                        asimetría: 95:1

                        • BocaDePez BocaDePez
                          6
                          Parece que no hay ningun tecnico de ONO a mano para comprobar…

                          Parece que no hay ningun tecnico de ONO a mano para comprobar tu linea.

                          Sigues teniendo la subida mal y me da que tienes algun problema en la linea. A ver si hay suerte y cienfuegos o algun tecnico de ONO se asoma para echar una mano

        • BocaDePez BocaDePez
          6

          ayer window update me instalo un antivirus microsoft security…

          ayer window update me instalo un antivirus microsoft security essentials dejo ese o instalo otro

        • BocaDePez BocaDePez
          6

          prueba ademas este test de velocidad testvelocidad.eu/ y…

          prueba ademas este test de velocidad

          testvelocidad.eu/

          y sobre todo, instala todas las actualizaciones de windows e internet explorer a traves de windows update. si asi va mas o menos medio bien no toques mas, sino te tocara reinstalar windows y demas porque tendras un nido de virus y malware ahi metido que difilcilmente podras solucionar tu sola sin llevar el pc a un profesional

          • BocaDePez BocaDePez
            6
            he hecho el test y a la segunda me ha salido esto.yo suelo…

            he hecho el test y a la segunda me ha salido esto.yo suelo actualizar todo ,hasta ayer que desintale el antivirus que por cierto era el eset no tenia ninguno suelo tenerlo todo actualizado

            #### testvelocidad.eu/ v2.5.1
            el 19/5/2013 a las 19:30 con FP WIN 11,7,700,202
            ESTADO DEL SERVICIO
            Carga de CPU: 1.26
            LATENCIA
            muestras: 15 31 16 328 15 31 16 936 16 31 31
            RESULTADO
            latencia (mínima/media/máxima): 15/145/936 ms.
            jitter: 921 ms.
            DESCARGA
            estabilización (tamaño/tiempo/velocidad alcanzada): 707 KB / 1876 ms / 1807 Kbps
            muestra (tamaño/tiempo/velocidad media): 27050 KB / 11590 ms / 19119 Kbps
            media móvil (mínimo/máximo/fluctuación): 1738 Kbps / 20517 Kbps / 92 %
            RESULTADO
            velocidad (media/máxima sostenida): 16886 / 20517 Kbps.
            SUBIDA
            tanteo (tamaño/tiempo/velocidad): 64 KB / 2135 ms / 246 Kbps
            muestras: 66/3086/175, 47/7116/54, 14/188/635, 171/4823/289, 78/2578/247
            RESULTADO
            velocidad (mínima/media/máxima): 54 / 191 / 289 Kbps
            OTROS DATOS
            asimetría: 71:1

            • BocaDePez BocaDePez
              6
              tienes la velocidad de subida completamente ahogada, ¿tienes…

              tienes la velocidad de subida completamente ahogada, ¿tienes algun programam de p2p abierto en segundo plano? ya sabes, emule, torrent, etc

              cierraos y vuelve a hacer el test. si aun asi no logras que vaya decentemente, mejor llevalo a algun sitio a que te lo limpien. no olvides decirles que repeten tu licencia original de windows, que hay mucho piratilla por ahi suelto

    • BocaDePez BocaDePez
      6

      Mira, honestamente las causas pueden ser muchas y muy…

      Mira, honestamente las causas pueden ser muchas y muy variadas. Sin poder acceder a tu ordenador, encontrar la solución seria casi una casualidad, y aconsejarte desde la distancia, puede ser una temeridad. Asi y todo, ya que parece que no tengas muchas otras opciones a mano, puedes tratar de hacer algo relativamente sencillo que en la practica siempre me ha funcionado en toda clase de Windows para mejorar drasticamente la conexion a internet.

      Primero has de bajarte una pequeña aplicacion y aunque te venga en Ingles, con una pequeña ayuda veras que es muy sencillo llevar a cabo una optimización en 3 pasos. Para ello necesitas la aplicación TCP OPTIMIZER 3.0.8 que te bajas de aqui:http://www.speedguide.net/downloads.php
      No necesita instalación, pero si que la abras como administrador para que lleve a cabo los cambios necesarios.
      Para ello, seleccionas el archivo y haces clic derecho sobre el, y seleccionas "ejecutar como administrador".

      -Una vez abierto y en esa misma pestaña, seleccionas con la barra deslizante la velocidad que tienes contratada, en este caso lo situamos en 20MB:

      -Despues seleccionas tu tarjeta de red. Si tuvieras varias, y ante la duda te aseguras de marcar el recuadro señalado para modificar todas las que tuvieras en tu maquina:

      -Por ultimo en la parte de abajo seleccionas "optimal" para que la aplicacion cambie los valores necesarios, y "apply changes" para llevar a cabo todo el proceso:

      Te pedira confirmacion:

      Aceptas y tu maquina se reiniciara para finalizar.

      Comprueba tu velocidad con algunos test y si todo ha ido bien, deberias tener esos 20 MB que tienes contratados.

      Por ultimo, no te recomiendo que desactives tu anti-virus, si bien es cierto que ralentiza tu maquina, es una opción para usuarios avanzados y podrias poner en riesgo tu ordenador y tus datos.

      Espero te sirva de ayuda.

      Un saludo.

      • BocaDePez BocaDePez
        6

        Parece que no se han cargado correctamente las capturas que…

        Parece que no se han cargado correctamente las capturas que te habia hecho:

        Image and video hosting by TinyPic

        Image and video hosting by TinyPic

        Image and video hosting by TinyPic

        Image and video hosting by TinyPic

    • BocaDePez BocaDePez
      6

      como actualizar la ultima versión del controlador de la…

      como actualizar la ultima versión del controlador de la tarjeta de red

    • BocaDePez BocaDePez
      6

      en la pagina que me has dado estan todas las casillas en blanco

      en la pagina que me has dado estan todas las casillas en blanco

      • si, para 20 megas creo que si funcionara el antiguo modem (en…

        si, para 20 megas creo que si funcionara el antiguo modem (en teoría), llamas a ono, le das la mac de ese modem, te diran lo que has de hacer para activar de nuevo el modem y te cobraran unos 30€ +o- por activarlo.

        Pero bueno no se, si dices que el técnico lo probo en su equipo y funcionaba bien, como no sea que la tarjeta de red esta medio cascada (prueba a actualizar la ultima versión del controlador de la tarjeta de red)

        Si tienes otro ordenador o portátil, prueba a ver si también falla.

        También puedes probar por wifi (en vez de por Ethernet) para al menos saber si el problema es de la tarjeta de red.

      • Si ya has activado el nuevo lo mas probable es que el antiguo…

        Si ya has activado el nuevo lo mas probable es que el antiguo ya no este activo.

        Sobre el router que te han puesto en mi modesta opinión es de los mejores, aun asi tiene sus deficiencias como todos. Yo te recomendaría que entrases en la configuración en esta pagina : 192.168.100.1/RgServices.asp usuario:admin contraseña:password y desactives todas las funcionalidades excepto

        Ipsec PassThrough
        PPTP PassThrough
        Multicast
    • BocaDePez BocaDePez
      6

      perdonad el no haberos contestado pero estaba haciendo un…

      perdonad el no haberos contestado pero estaba haciendo un trabajo

      he hecho lo de prueba de fallos con funcion red y nada y de lo de la pregunta tonta nada de nada pues como puse al principio prefiero que me digais las cosas lo mas sencillo posible y si, uso Internet Explorer si instalo otro y no me va lo puedo desinstalar despues,, es que a mi marido no le gusta que le cambie mucho las cosas poque despues se pierde ,a lo de la marca si es acer y si ,se hace con una combinacion de teclas pero eso seria formatear el pc y la verdad es que tengo muchos programas y otras cosas que despues me tocaria volver a instalar con lo que me llevaria una semana hacer todo eso pero si fuera la unica solucion lo haria pero me gustaria estar seguro de ello

    • BocaDePez BocaDePez
      6

      ¿es un orenador de "marca"? los de marca suelen traer unos…

      ¿es un orenador de "marca"? los de marca suelen traer unos cds para reinstalar windows desde cero, otras marcas lo hacen con una combinacion de teclas al inicio

    • BocaDePez BocaDePez
      6

      Hola buenas. ¿Me permites una pregunta tonta? Estoy…

      Hola buenas. ¿Me permites una pregunta tonta? Estoy presuponiendo que las pruebas de velocidad con el navegador, las estás haciendo con el Internet Explorer, ¿no?

      Al ser un comportamiento tan errático, podría ser de algo instalado que afectase al Internet Explorer. ¿Has probado a instalar otro navegador como Chrome o como Firefox?

      Sin estar delante para probar diversas cosas, va a ser complicado diagnosticar los problemas.

        • nada mas arrancar el ordenador (antes de que arranque…

          nada mas arrancar el ordenador (antes de que arranque Windows, osea después de que aparezca la pantalla de la bios de tu pc) vas pulsando la tecla F8 (no manteniéndola, sino pulsando varias veces) hasta que aparezca una pantalla negra con letras blancas.

          Seleccionas algo asi como a prueba de fallos o erros con función de red.

          Se te cargara Windows a prueba de errores con red, haz pruebas de test de velocidad o lo que sea y a ver si va mejor, si es asi, debe de haber algún programa o ficheros (spywares o virus o a saber que) que lo que hace es (al arrancar en modo normal y corriente), te ralentiza la conexión ( y el ordenador)