Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
509 lecturas y 26 respuestas
  • [Editado]

    Boca de Pez Boca de Pez
    12

    Solucionados los cortes o caídas diarias con ONO 50 Mb

    Quizá esto mismo no le sirva a otros, pero como me siento en deuda con este foro porque considero que gracias al mismo he podido solucionar el problema, voy a relatar lo más resumidamente posible mi experiencia, sin repetir lo ya publicado y deseando que esto pueda servirle a otros.

    El día 16-10-2010 publiqué el siguiente comentario después de pasar más de 15 días bastante insoportables con la conexión a Internet en el trabajo debido a los cortes, tras el cambio a 50 Mb.

    bandaancha.eu/tema/1671794/cortes-conexi … dem#r1967695

    Empecé a buscar soluciones por mi cuenta en los foros porque pasaba el tiempo y el servicio técnico de ONO no me solucionaba el problema.

    Entonces me encontré el siguiente hilo:

    bandaancha.eu/tema/1671968/actualizad-fw … dad-luces-ok

    Actualicé el firmware a la versión 1.0.2.14 porque ese era mi caso pero los dichosos cortes seguían produciéndose más o menos como antes. Menciono este tema porque no se si la actualización del firmware también puede haber influido en la solución final.

    La verdad es que yo no sabía ni lo que era un atenuador, ni me había percatado de que tenía puesto un atenuador FAM-06 de 6 DB en la entrada F del Cisco EPC3000 como este:

    Pero descubrí otro hilo que hablaba del tema (Instalacion de un atenuador??) y especialmente el siguiente comentario que me ha salvado la vida:

    bandaancha.eu/tema/1672063/instalacion-a … dor#r1967567

    Según había ido averiguando, con el atenuador puesto yo tenía unos niveles de señal dentro de los márgenes correctos, según indicaba el Cisco EPC3000, pero se producían cortes.

    Receive Power Level

    1.8 dBmV

    2.1 dBmV

    1.5 dBmV

    1.7 dBmV

    Signal to Noise Ratio

    37.4 dB

    37.9 dB

    37.6 dB

    37.9 dB

    Transmit Power Level

    45.8 dBmV

    Ya desesperado y por probar, el día 20-10-2010 por la noche quité el atenuador FAM-06 de 6 DB y después, sin el atenuador, los niveles se me quedaron así:

    Receive Power Level

    7.5 dBmV

    7.8 dBmV

    7.4 dBmV

    7.4 dBmV

    Signal to Noise Ratio

    37.6 dB

    37.9 dB

    37.6 dB

    37.9 dB

    Transmit Power Level

    40.0 dBmV

    Pues increíble, pero cierto... Después de quitar el dichoso atenuador ya no he sufrido ni un solo corte y ya han pasado varios días. Quizá esto mismo no le sirva a nadie más, pero tenia que contarlo por si acaso.

    Gracias a todos, pero quisiera dar mi agradecimiento en especial a los técnicos de ONO que colaboran en este foro.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.