Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

[SOLUCIONADO] Lentitud y cortes, 50M linea de empresa

TxAvA

Comento el problema que veo que están teniendo ultimamente varios usuarios de por aquí, en nuestra linea de empresa venimos sufriendo cortes de conexión y velocidades pésimas. Usamos sobretodo emails, FTPs y radio (spotify, que se corta cada 2x3). He mantenido el router apagado hace un rato, por ver si ayudaba, pero nada. También he probado el acceso desde varios equipos (uno de ellos bajo linux)

Cablemodem Netgear CG3100D-RG

4 ult. dig. MAC: 11:C0

Trv. Hmnos. Ros Emperador - Guadalajara

¡Gracias!

Procedimiento de Inicio
ProcedimientoEstadoComentario
Adquirir Canal de Bajada498000000 HzSintonizado
Estado ConectividadOKOperativo
Estado ArranqueOKOperativo
Fichero de ConfiguraciónOKfg87dsfd;kfoA,.iyewrkld
SeguridadActivarBPI+

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2561966952 Ksym/sec498000000 Hz4.4 dBmV41.5 dBHíbrido
SintonizadoQAM2561936952 Ksym/sec474000000 Hz4.1 dBmV42.6 dBHíbrido
SintonizadoQAM2561946952 Ksym/sec482000000 Hz4.8 dBmV42.8 dBHíbrido
SintonizadoQAM2561956952 Ksym/sec490000000 Hz4.1 dBmV41.9 dBHíbrido
SintonizadoQAM2561976952 Ksym/sec506000000 Hz5.1 dBmV42.5 dBHíbrido
SintonizadoQAM2561986952 Ksym/sec514000000 Hz4.5 dBmV42.2 dBHíbrido
SintonizadoQAM2561996952 Ksym/sec522000000 Hz4.2 dBmV42.4 dBHíbrido
SintonizadoQAM2562006952 Ksym/sec530000000 Hz4.5 dBmV42.4 dBHíbrido

Bonding de Canales de Subida
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA45120 Ksym/sec45500000 Hz40.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

yomimmo

El nivel de señal y el SNR son mas que correctos ¿Teneis desactivado el firewall del router y la deteccion de IP Flood?

🗨️ 3
TxAvA

Teníamos Firewall y Multicast activados, quitándolos no solventa nada. De todos modos estos dos "servicios" estaban activados desde que Ono nos puso el cablemodem, y ha ido de fábula hasta estos días atrás, incluido hoy que ya va mal mal mal

Gracias por la respuesta.

🗨️ 2
TxAvA

Ya va OK la conexión, como un tiro, temas de la Wifi y los canales.

🗨️ 1
BocaDePez
BocaDePez

De todas formas deberíais quitar esos servicios, porque pueden acabar por saturar el router.