BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cortes wifi 5 GHz del HGU al usar router Vodafone como servidor de medios USB

stalan

Voy a hacerlo lo más simple posible. Cambié de Lowi a Movistar. El router de Lowi tenía una cosa muy buena que era el servidor de medios mediante USB. El router de Movistar no tiene ni USB.

He conseguido un router de Vodafone (Sercomm H500) igualito que el de Lowi. Le he desactivado el DHCP, lo he puesto en la el mismo rango de IP que el router de Movistar (192.168.1.29). Hasta aquí todo correcto, funciona.

El problema viene que aleatoriamente el router de Movistar deja de funcionar la red 5G, y tengo algunos cortes. Finalmente he tenido que prescindir del Sercomm como servidor de medios.

¿Se os ocurre alguna solución? Intuyo que debe ser algún conflicto de IP, pero no doy con ello.

vukits

lo he puesto en la el mismo rango de IP que el router de Movistar ( 192.168.1.29 ).

tienes que poner una IP o que no esté en el rango DHCP del HGU, o que sea muy alta y sea inalcanzable.

Te recomiendo la 192.168.1.253 … también asegurate de que Sercomm tenga UPnP y el Wifi desactivados. y por supuesto, el puerto WAN de Sercomm, tenlo desconectado.

¿Tienes Movistar TV contratado? Sino, borra la VLAN de la TV en el HGU

🗨️ 2
stalan

Gracias por tu respuesta. Voy a provar con ese rango que me dices y todo lo demás. Y si, tengo por ahora contratado la TV de Movistar.

stalan

Buenas, probado, funciona, pero aleatoriamente me corta internet tanto por cable cómo wifi. Desisto.

Muchas gracias por el aporte.