Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

SOLUCION A LOS PROBLEMAS DE DESCONEXION DE ONO

BocaDePez
BocaDePez

A mi tb me pasaba eso que deciais... cada cierto tiempo (podia ser desde una hora hasta unas 27 horas) se me caia la conexion e incluso se me reiniciaba el pc :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

El caso, que en uno de esos reinicios vi que el error grave lo causaba un archivo que esta vinculado al modem (no recuerdo su nombre) el caso que envie el informe de errores.... y menuda sorpresa me lleve cuando se abrio el explorador con la solucion a mis problemas.... Bajarme los ultimos drivers ( no deberia tener el cd de ono los ultimos ¿?¿?¿?¿?¿ ) el caso que quite los antiguos... puse los nuevos... y desde entonces a navegar sin ningun tipo de cortes....

Por cierto yo tengo un Surfboad 4200 por USB

Aki os pongo el link de la pagina donde descargar los drivers
commerce.motorola.com/cgi-bin/ncommerce3…509&zipcode=

Espero que esto ayude a alguien

🗨️ 1
fdpsoft

Hola, tengo un colega que tiene ONO300,le ocurría lo mismo de las desconexiones al poner el edonkey o el emule y cuando cambiaban de servidor.

En ONO le decían que el problema era del edonkey, jo jo jo... santa patraña.

Bueno, la cosa es que le dije que probara a dejar el messenger loggeado mientras usaba el edonkey para descargar, así se tiró días sin ningún problema, hasta que algo pasó y volvió a cascar, la solución a priori menos compleja, es que dejeis el MESSENGER loggeado mientras poneis el edonkey o similar.

Probais y me contais.

PD: Ya se que es raro... pero... pa raros los de ONO.