Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SOLUCION AL PROBLEMA XP-COOPERJET

    como muchos de vosotros, he padecido la salvajada de ver como el cooperjet este pastelero que te regala timofonica me bajaba archivos a 30 ks y de repente al instalar windows xp no pasaba de 2 ks.
    despues de gastarme alrededor de 25 euros en llamadas al 902357000 de asistencia timofoadsl,di un buen dia con una buena mujer (operadora) que me dio un consejo "ya no como tecnico de la empresa",como ella dijo.
    http://www.microsoft.com/windowsxp/pro/downloads/servicepacks/sp1/sp1lang.asp
    al parecer es la solucion. el service pack 1 para windows xp. me lo dijo. fui a la pagina. lo baje (no con el ordenador que tenia windows xp, claro esta...) en aproximadamente una hora y cuarto. lo instale. reinicie. y comence a bajar archivos y navegar de la misma forma y velocidad que lo hacia con el windows 2000.
    el que quiera que lo pruebe. un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, me llamo José; Parece que el tema de XP + Cooperjet da…

      Hola, me llamo José;

      Parece que el tema de XP + Cooperjet da mucho de si. Mi problema es que antes tenía Windows 98 2a edición, y me compré un bicho con XP. Desde hace unpar de meses (lo tenía conectado y funcionando antes), el Sistema o se cae de repente o no funciona bien.

      ¿Existe alguna solución vía driver o similar para resolverlo, o tengo que cambiar el Cooperjet y ponerle uno com`patible con XP? ¿existe un driver que funcione con este Modem?

      Gracias

      Mi correo : abanicogb@terra.es

    • Cerrado

      sabeis porque al apagar el ordenador se desconfigura el…

      sabeis porque al apagar el ordenador se desconfigura el modem, desaparece la conexión de area local y hay que volver a instalarlo.¿se podría crear directamente y añadir ip,mascara y puerta de enlace, sin volver a instalarlo?. gracias.

      • Cerrado

        [Editado 19/02/03 07:20]

        Hola, Esto que te sucede es muy curioso pero parece que no…

        Hola,

        Esto que te sucede es muy curioso pero parece que no eres el único a quien le pasa. Por lo que comentas es como si cada vez que enchufas el módem Windows detectara que tienes un nuevo módem. Eso sucede cuando cambias de placa base, vuelve a detectar el nuevo hardware.
        Intenta utilizar los controladores del chipset más recientes que haya/controladora USB. Prueba también a desactivar el Plug & Play de SO (Sistema Operativo) en la BIOS a ver si te soluciona los problemas. Haz pruebas, desconecta el módem, apaga el PC, enciéndelo de nuevo y conecta el módem para ver si de esta manera no pierde la configuración. Prueba si te ocurre cuando desconectas el cable de la alimentación del PC (recuerda que en una fuente de alimentación ATX aunque apagues el PC la placa base se sigue alimentado).
        Pásate por esta página (en inglés) que recoge la solución a todos los problemas USB que se puedan presentar: http://www.usbman.com/Troubleshooter%20General.htm

        Saludos,
        Josep

        PD: Si lo solucionas deja en este foro la solución.

    • Cerrado

      BocaDePez BocaDePez
      6

      En efecto. Gracias a esta solución vuelvo a nevegar como lo…

      En efecto. Gracias a esta solución vuelvo a nevegar como lo hacía con w98se.

      Muchas gracias.