Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    solucion de problema conexion windows xp copperjet 800

    Haber lo primero perdonar mi ortografia...
    llevo todo el dia de hoy dandole vueltas a mi problema y porfin despues de 10 horas creo k lo e arreglado, os explico:

    instalaba mi moden en mi flamante p4 2400hz,256 ddr,80 gigas, placa asus p4s8x.
    y que pasaba pues que la instalacion muy bien todo bien ,todo correcto, perfecto.....
    pero que no iba jeje como siempre en esto de la informatica.
    en la conbsola se me kedaba gris todo el rato. instalo reinstalo me rayo un huevo pero al final despues de todo el dia lo arreglo os esplico como.
    en inicio,propiedades de mi pc (segundo boton del mouse) encima de mi pc,harware,administrador de dispositivos, en la pestaña VER pinchar sobre dispositivos por conexion y buscar el moden kit adsl usb lan adapter (encontrado bueno...) veis k esta conectado a un concertador raiz, k a su vez esta conctado a una controladora lo veis...
    vale pues poner las propiedades de la controladora de host, en actualizar controlador instalar desde una lista... ,no buscar selecionre el... hay esta lo importante cambiar la k teneis por la ((( controladora de host usb openHDC estandar)))
    nada mas hacer esto las famosas lucecitas se pusieron verdes y desde hace un rato no me abuelto a fallar e probado a reiniciar y se conecta a la primera sin fallo y sin esperas.
    espero k os sea de ayuda suerte y al toro.

    PD: esto no lo e probado en otro pc pero para esto estais bosotros jejeje XD...
    nases

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      no si encontrarlo lo encuentra lo k no conecta simplemente se…

      no si encontrarlo lo encuentra lo k no conecta simplemente se keda en gris la barrita y no durante 5 minutos sino pueden pasar horas.

    • Cerrado

      [Editado 4/12/02 06:03]

      Si al arrancar el pc tu copper no es reconocido por windows,…

      Si al arrancar el pc tu copper no es reconocido por windows, haz lo siguiente:

      - Pulsa tecla Windows + Pausa (o pause/break) en tu teclado, aparecera la ventana de propiedades de sistema.

      - Vete a la pestaña Hardware, Administrador de dispositivos.

      - Haz clic derecho en el icono del PC (el primero de la lista) y selecciona buscar cambios de hardware.

      - Tu copperjet deberia aparecer sin reinicios o grandes historias como nos comentas, esperas un poco que pille señal y listos.

      Un saludo.