Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Solucion a la Baja Velocidad en Auna

BocaDePez
BocaDePez

Hola, ultimamente mi conexion auna iba fatal, parece que no soy el unico , y despues de estar mirando foros y quitando y poniendo programas he encontrado una solucion que de momento funciona.

La solucion estan simple como apagar el ordenador , desenchufar el modem de la alimentacion electrica y esperarse unos segundos. Despues enchufar el modem otra vez a la luz , esperar un minuto y engegar el ordenador. Asi de facil , por lo menos a mi me ha devuelto la velocidad que tenia al principio de contratar, nose si ha sido cuasualidad pero funciona.

El hacer esto me vino porque me acorde que el tipo que vino a instalar el cable me dijo al enchufar el modem que habia que esperarse un rato a que se configurara , y que si alguna vez se iba la luz tambien habia que esperarse a que se volviera a configurar.

Haber si alguien mas le funciona, asi ya habra un metodo para restaurar la conexion.

Sal2.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

No es por nada pero hace ya un mes mas o menos que volvio todo a la normalidad.
Si tenias algun problema con la velocidad seria porque estarian haciendo pruebas con la linea o cosas asi. Ha mi me ha pasado que me va fatal la conexion, desenchufo el modem y lo vuelvo a enceder y no se vuelve a conectar el modem, se queda en ese estado de esperando con las luces parpadeando. Se supone que es porque han desconectado un momento la linea para ampliar cableado y cosas por el estilo.

BocaDePez
BocaDePez

eXACTO NO ES NINGUNA SOLUCION DEFINITIVA AL PROBLEMA. YA QUE EN EL MEJOR DE LOS CASOS TE RECUPERA LA CONEXION Y ESTA SIGUE MAL. O DURANTE MUCHO TIEMPO NO TE COGE SEÑAL LA LUZ DE CABLE. POR LO QUE ESTAS SIN SERVICIO.-