Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Solo puedo entrar en 2-3 paginas y el resto vedado

    Pero que cojones pasa??? no lo entiendo, puedo entrar en la pagina de terra, en esta pagina y en dos o tres mas, pero del resto del mundo NADA!!! Es posible que la conexion sea tan selectiva? Todo me iba bien hasta ayer. Toda la mañana sin conexion, por la noche funciona.. y hoy no puedo ni ver el correo, ni entrar al msn ni a otras paginas.. excepto media hora y no se pq ha ido entonces.

    Alguien puede decirme que le pasa a mi conexion? Por supuesto en el 902 de estos putos estafadores no contesta nadie..

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      solo que estoy con wanadoo y tengo 80.33. hace 3 dias, no veo…

      solo que estoy con wanadoo y tengo 80.33.
      hace 3 dias, no veo algunas webs, he llamado y reinstalado adsl, DNSs, etc, y le pasa lo mismo a gente con la misma conexión que vive cerca, hoy me han dicho que era el explorer, el colmo, ¿qué coño pasa?

    • Cerrado

      Pues a mi me pasa lo mismo, solo me deja entrar a lagunas…

      Pues a mi me pasa lo mismo, solo me deja entrar a lagunas paginas, las DNS no son, porke las he cambiado y sigue igual, he llamado por primera vez a su "Flamande 902" y despues de esperar solo 1 minuto, me lo han cogido, pero claro la cazurra ke estaba al otro lado, como ke no se enteraba. Me empieza a decir la configuracion del I.Explorer, jaja le digo, no eske no utilizo el I.Explorer y dice entonces es por eso :-? :-? :-? :-? Y le digo ke no ke no es por eso, ke tb lo he probado por si acaso (Ya sabia yo ke no) y va y me dice ke entonces el problema no es de ellos, puff si la tengo delante me la cargo os lo juro.

      Weno pues eso es todo, Ha donde has conseguido ke te envien otro router por si es eso? porke la pia esta no me ha dado ni soluciones, ni alternativas.

      Ta luego

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb he estado varios dias con el mismo problema.Unas…

      Yo tb he estado varios dias con el mismo problema.Unas paginas se abrian y otras era imposible y el emule funcionando.
      Y al final lo he podido solucionar

      Esta claro que ha sido por una de estas cosas :

      1.- Llamar al capullo del 902. y que me hayan cambiado algo

      2.- Abrir propiedades de red en panel de control y colocar a mano ip=192.168.1.3 , puerta 192.168.1.1 , mascara 255.255.255.0 , dns . 195.235.113.3 y 195.235.96.90 ya que los dns originales se ve que no funcionan con mi nodo

      3.- Ir al registro con regedit.exe y buscar la cave DefaultTTL cambiarle a un valor=255 para evitar que el ping tan alto que tenemos nos impida acceder a la mayoria de paginas. Es el TimeToLive osea el tiempo maximo que espera un ping antes de pensar que esto no funciona.

      De todas formas al efectuar un tracert todavia sigue dando timeout la primera solicitud aunque las siguientes hasta completar el tracert funcionan

      Si alguien tiene otra idea mejor que lo diga

    • Cerrado

      BocaDePez BocaDePez
      6

      Llevo desde el martes 10/06 sin conexion. Solo me funciona el…

      Llevo desde el martes 10/06 sin conexion. Solo me funciona el correo propio de ya.com y 2 o 3 páginas (eso si el fin de semana funcionó todo, no lo entiendo). Lo peor es la impotencia de no poder hacer nada, ya que, o no contestan al teléfono, o si lo hacen, (despues de 12 minutos esperando), no tienen ni puta idea.

    • Cerrado

      BocaDePez BocaDePez
      6

      Despues de 2 horas de espera en el telefono de soporte me lo…

      Despues de 2 horas de espera en el telefono de soporte me lo han cogido, no me lo puedo creer y yo que pensaba que no habia nadie. En fin que pueden ser 3 cosas:

      Que su servidor tiene un problema de modulación.
      2 dias en solucionarlo.
      Que es un problema de sincronismos con telefonica.
      2 dias en solucionarlo
      Que el ruter tiene problemas con el puerto 80.
      7 dias en recibir un nuevo router.

      Les he puesto las pilas, les he amenazado con demandarles por daños y perjuicios y parece que me lo han solucionado, y por si acaso ya viene un nuevo router de camino, una semana tarda dicen.

      No te cortes llamales y cagate en la madre que les pario si no ni caso, menuda tardecita que me dieron el jueves.

      De todos modos si te urje mucho si desinstalas el router y lo vuelves a instalar funciona un ratito, 30 min.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      pues no se que mierda pasa, pero a mi tambien me esta…

      pues no se que mierda pasa, pero a mi tambien me esta ocurriendo lo msimo desde ayer