Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 5 respuestas
  • Cerrado

    [Editado 13/04/05 18:27]

    Solo me funciona el ADSL cuando estoy en el sando el telefono, ¿por que?

    Buenas a todos, tengo este problema y ya les he llamado a los de ya. com pero me da que no lo van a resolver, puedo hacer yo algo, ¿es este un problema comun?

    Grcias a todos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No entiendo eso de "cuando estoy en el sando".... ¿Alguien me…

      No entiendo eso de "cuando estoy en el sando".... ¿Alguien me explica que significa?

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, a mi me pasa lo mismo, les he llamado hace dias y…

      Buenas, a mi me pasa lo mismo, les he llamado hace dias y sigo igual. ¿Si vas por albura tambien tienes que llamar a telefónica?

    • Cerrado

      [Editado 14/04/05 04:01]

      Eso es. A mí me pasó lo mismo. Llamas al 1002, el de averías,…

      Eso es. A mí me pasó lo mismo. Llamas al 1002, el de averías, (no al 1004) y te inventas que se se cortan las lamadas, etc,...., Te digo esto porque llamando al 1004, te cobran el desplazamiento del técnico y el aparato y su instalación y si lo tramitas por averías, el 1002, todo gratis, por lo que por cierto tienes derecho. y que te pongan un PTR, (no PCR, muy importante esto), que lo ponen por defecto ya que el PCR hace tiempo que dejó de existir.

      Salu2

      :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto les pasa a algunos usuarios que tienen instalaciones…

      Esto les pasa a algunos usuarios que tienen instalaciones antiguas de Telefónica, sin PCR. O sea, instalaciones de más de 8-10 años.

      El problema es con Telefónica, te pasaría lo mismo con casi cualquier operador de ADSL. Tienes que llamar al 1004 y que te revisen la línea