Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 19 respuestas
  • Cerrado

    CON SOLO ABRIR EMULE VA DE PENA

    Después de mil pruebas he descubierto que cuando no tengo el emule abierto me va bien a dos megas, y cuando los abro, si conectarme ni nada sólo ejecutar el programa, me va a 100 y pico kbs.

    ¿qué es lo que está pasando?
    ya decía yo que auna no podia estar siendo tan buena

    como lo soluciono???

    bastará con cambiar los puertos????????

    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Que quereis que os diga.... Tengo 1 MB y el emule me va de…

      Que quereis que os diga....
      Tengo 1 MB y el emule me va de vicio (75-80 Kb de bajada) lo tengo configurado al máximo que da la conexión y no baja de ahí. De todas formas la "fiebre emule" ya la pase hace mucho, y solo de vez en cuando descargo en plan masivo (15 pelis o asi). Internet me va bien y tengo SP2. Con Guadalinex me va aun mejor, pero por causas personales tengo que usar windows. No se le pueden pedir peras al olmo. A mi el BT me satura más la conexión, xq va abriendo puerto por puerto para cada conexion (los 7000 si no recuerdo mal). Yo descargo con emule aproximadamente 3 o 4 GB diarios. Los que no habeis sufrido las conexiónes por modem de 56.600 o las RDSI a 128, o incluso Supercable a 128, no comprendereis la diferencia, pero para mi esto es una bendición. De todas formas la avaricia rompe siempre el saco y siempre queremos pedirle más la mula. Hasta que llega el día en que tienes 5000 CD's, de los cuales 2000 son pelis, y el resto se distribuye entre series, soft y polladas varias (incluido el porno). Entonces es cuando te das cuenta de que de todo lo que has descargado, no aprovechas ni un 5 % y te das cuenta de que tus agobios de horas y horas delante del ordenador.....pos no tan servio para nada. Yo mismo, tengo pelis que me descargué hace cindo años y todavía no las he visto.

      :P

      Jero

      • Cerrado

        coincido contigo... pero si no es por el emule pues me da la…

        coincido contigo... pero si no es por el emule pues me da la sensación de que estoy pagando por nada, para lo poco que juego los fines de semana y navego por ahi y tal, si no tengo el emule toda la semana encendido me parece que estoy tiando el dinero. :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      Pasa de emule... y asunto solucionado. Para algo está BT,…

      Pasa de emule... y asunto solucionado.

      Para algo está BT, Ftp´s, y demás.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi de aki a un mes me pasa lo mismo. Y no he instalado SP2…

      A mi de aki a un mes me pasa lo mismo. Y no he instalado SP2 ni nada. Antes iba de p m, pero desde hace un mes, como este la mula andando... yo creo q es cosa de AUNA.

    • Cerrado

      Nada mas abrir el emule, aunque no conectes tienes ya gente…

      Nada mas abrir el emule, aunque no conectes tienes ya gente descargando. Eso es la mierda del emule. Aunque lo tengas cerrado hay miles y miles de usuarios mandándote paquetes ICMP para comprobar si estás online y seguir bajándose el archivo de ti x lo q te están floodeando siempre a no ser q dejes de usarlo durante un par de días. Yo lo he comprobado y si no abres el emule en 2 dias o así se te keda la conexión como más limpia e incluso mejora algo el ping en los juegos y notas la carga de webs más rápida y como más agilidad navegando. Yo estoy x contratarme una linea aparte exclusivamente para emule y p2p y tener la mia limpia para poder navegar y jugar sin problemas.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo del ICMP tiene gracia.Entonces para que te funcione el…

        Lo del ICMP tiene gracia.Entonces para que te funcione el Emule ¿es Imprescindible tener permitido el tráfico ICMP?

        Me parece a mi que no.

        Y lo del "time-out" de 2 dias ya es para partirse.

        Hacia tiempo que no pasaba por estos foros pero siguen siendo igual de divertidos.

    • Cerrado

      BocaDePez BocaDePez
      6

      El problema es que saturas la subida. Necesitas un poco de…

      El problema es que saturas la subida. Necesitas un poco de ancho de banda de subida para realizar las conexiones, por lo que si en el emule le metes más de una cantidad, en tu caso 20KB, no puedes enviar las peticiones de páginas... Siempre recomiendan poner la subida en torno al 90% del máximo teórico, pero en tu caso parece que debes poner menos de ésta cantidad para mantener una calidad mínima en la conexión.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Yo creo que lo que te sucede es por el limite de…

      Hola.
      Yo creo que lo que te sucede es por el limite de conexiones simultaneas TCP/IP.
      Antes del SP2 este numero era el maximo, si mal no recuerdo 65 mil y pico, pero microsoft lo redujo a 10 en su SP2. Si solo navegas todo bien, pero como abras algun soft que requiera de muchas conexiones simultaneas (tipo emule, irc...) ya esta, la cosa se queda "medio tonta".
      No cuesta nada hecharle un vistazo y cambiar ese valor a 50.
      No se si esta bien o no, pero yo encontre la info y donde descargar el soft aqui:
      http://www.forocable.com/foro/viewtopic.php?t=5

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tngo 2 MB y no me pasa lo que dices, me va todo de lujo y…

      yo tngo 2 MB y no me pasa lo que dices, me va todo de lujo y ls bajadas van estupendamente

    • Cerrado

      despues de muchas vueltas he comprobado que si le pongo en…

      despues de muchas vueltas he comprobado que si le pongo en subir 20kb me funciona bien y no se me viene a bajo la conexión. Si le pongo mas de 20kb de subida se me corta el rollo.

      ¿POR QUÉ?

      si comparto tan poco no voy a poder bajar casi nada

      no lo comprendo

      espero solución, por caridad
      (me tenía que haber quedado com net600)

      nos vemos

      un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        pues a mi incluso me dicen los "tecnicos" de auna que no…

        pues a mi incluso me dicen los "tecnicos" de auna que no puedo usar el Emule, toma ya!!!!!!!!
        Tengo un Net 600 y todavia no me ha dejado conectar el emule nada mas que instanteneamente a veces, y siempre probando todas las versiones.
        Uno de los "enteradillos de los tecnicos de auna" me dijo que no usara una version de Emule superior a la 0.43, y que pusiera de velocidad, en vez de "600" que son reales "512" (en el pack Net 600), en solo 258 si no no me iria nunca el Emule.
        Total que yo alucino.
        Necesito ayuda, por favor, :-?

    • Cerrado

      vamos a ver yo tengo un cable modem motorola negro de estos…

      vamos a ver

      yo tengo un cable modem motorola negro de estos que pone auna, y mi pregunta es

      ¿como lo configuro?

      ¿como accedo a él?

      espero que me podais ayudar, gracias

      un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Los modems no se configuran(internamente), el modem deja…

        Los modems no se configuran(internamente), el modem deja pasar y salir todo y no hace ningún filtrado

    • Cerrado

      disminuye el numero de conexiones en la configuracion del…

      disminuye el numero de conexiones en la configuracion del emule.

      vete a configuracion >> conexion del emule y reduce el numero maximo permitido de conexiones y el numero maximo de fuentes. ves haciendo pruebas hasta q encuentres el numero mas alto q haga q funcione el emule y la conexion vaya bien. en ono yo suelo poner entre 200-300 conexiones como maximo

      un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      eso es que esta mal redireccionado el router, solucion :…

      eso es que esta mal redireccionado el router, solucion : entras en la configuracion del router y lo redireccionas el emule a un puerto y si tienes otro p2p a otro puerto asi con todo y creeme que se nota.

      para saber a que puerto va cada cosa investiga por internet
      los puertos son tcp y udp pero los numero cada programa tiene el suyo

    • Cerrado

      BocaDePez BocaDePez
      6

      No se si será el mismo caso, pero a mi me pasa lo mismo. El…

      No se si será el mismo caso, pero a mi me pasa lo mismo. El problema está en el router:

      Cuando te conectas con el emule, este laza webo y medio de conexiones, pero el router no es capaz de manejar mas de 256, por lo que a la hora de navegar, al browser le cuesta encontrar hilos libres por los que tirar.

      No he encontrado solución.

      Tengo un Zyxel Prestige 650

      Un saludo