Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

SÓLO 1024/512 con EMULE

WOPR

Porque no poneis la gente que le funciona la conexión de 1024/512, su configuración?
A mi no me funciona desde hace unos días (me temo que en Burjassot-Valencia, tb la han filtrao/capao) y quiero probar una que funcione a ver si es cierto o nó.

No es una regañina, pero es que no hago mas que ver post´s de peña que dice que ahora le funciona de PM, pero NADIE pone una config para emule, y eso contando que no se ponen capturas (hablamos de emule) y despues de estar un poco escaldado, ya me empieza a sonar a pajas mentales, ilusiones, o fanfarronería, leo con avidez los foros de BandaAncha y la verdad es que me sorprende la desorganización que hay en los "temas".

Me he sentido obligado a crear este tema específico, porque, ademas de tener que mirar varios temas para uno en especial, no he encontrado la respuesta que busco.

Si alguien se a sentido molesto por lo que digo, pido con antelación mis disculpas, pero estoy un poco cansado/decepcionado y ya no se que hacer.

Gracias de antemano.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

pues yo tengo 2 megas y me va de lujo. leete la ayuda de emule antes de postear nada te viene muy clarito :-?

kankoka

Si a algunos nos va bien y a ti no, date cabezazos con una pared antes de llamar mentirosos, fanfarrones o demás gilipolleces a los demás.

Además, ya hay un hilo exclusivo sobre configuracioens de emule, que para eso los moderadores se han hartado de borrar hilos de este tipo que inundan el foro.

Y si no te va bien , vuelve a los 3 megas o te das de baja, pero no vengas a lloriquear y encima con despecho.

Saludos.