Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    LA sole las 24H

    Bueno, os voy a comentar una cosa rara que se sucede desde hace una semana.

    LA cosa esque descubri que al modem cable aleta de tiburon se le podian poner sonidos, pos bien, le puse aquella famosa frase de: " que te meto con el mechero soleee" ( ya tiene lo suyo de tiempo xd).

    Bueno, segun la pagina de 3com la frase suena cada vez que el modem se enciende o se reinicia.

    Pues nada, era gracioso, que de vez en cuando al encender el modem empezaba a gritar " que te meto con el mechero soleeeee", te reias y tal.

    Pero ahora nose porque se ve que al modem le ha molado la frase y esta todo el dia amenazando con el mechero.

    Lo hara unas 3 o 4 veces al dia, miestras esta bajando del emule, mientras estoy jugando por internet o navegando.

    La conexion va sin problemas, solo es que el modem le ha dado la vena con la frase, xd.

    Por que puede suceder?

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te lo tienes merecido por cateto ;-) Lo mejor es que llames…

      Te lo tienes merecido por cateto ;-)

      Lo mejor es que llames al niño del cable para que lo vea y postees la foto de su careto cuando oiga blasfemar a tu modem

    • Cerrado

      Antes d q capasen los snmp activé el sonido al modem (cuando…

      Antes d q capasen los snmp activé el sonido al modem (cuando m lo pusieron lo traia desconectado) y le subí el volumen... pos hace como 4 meses cuando los famosos cortes empezó a pitar cada media hora, a veces incluso menos y no veas q cantazo por las noches, lo oia desde mi habitacion al fondo del pasillo.

      Posibles soluciones: entras n el modem con el navegador y vas ala seccion cablemodem/configuration y desde ahi puedes ponerle el volumen n mute (al final fue lo q hice) o si no vas a event select y donde veas q tienes a la sole le asocias como sonido "none"