Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Socorro!! No puedo abrir Hotmail y Gmail con el nuevo ADSL

BocaDePez
BocaDePez

Hola a todos:
Ayer me instaló Telefónica una nueva linea con ADSL 3Megas+ llamadas (hasta ayer yo estuve con Orange con muchos problemas - 1 mes sin ADSL etc.). Bueno, desde que tengo este nuevo ADSL navego perfectamente, pero no puedo abrir páginas de correo externo (Hotmail y Gmail). La bandeja de Hotmail que normalmente abro desde el Messenger (que funciona perfectamente) no se me abre ahora... leyendo otro tema parecido en este foro he cambiado los DNS - estaban puestos en automático - a los de Orange (62.36.225.150 y 62.37.228.20), pero sigo sin poder acceder a mi correo.
A que puede ser debido? He llamado al servicio técnico (902.35.70.00) y me han dicho que esto no es problema de Telefónica sino que debe ser algo de mi configuración interna del ordenador... yo no he cambiado nada... total, ¿que hago? Por favor,que alguien conteste... quiero/debo ver mi correo externo!

Saludos
Arabella

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
gustavito

eso no tiene nada que ver con telefonica.

🗨️ 3
BocaDePez
BocaDePez

Gracias por responder. He probado con otros DNS, pero sigue sin funcionar. Ni siquiera puedo abrir la página central de gmail.com (no se encuentra) y en hotmail.com se me pide cada vez usuario y contraseña y despues la página no da error pero no se abre.
Si esto no tiene que ver con la nueva conexión de Telefónica, entonces ¿porqué todo me funcionaba perfectamente hasta que ayer se me conectó con Telefónica?

Saludos
Arabella

🗨️ 2
ivimail

gmail.com? gmail.google.com!!

🗨️ 1
badec

Normalmente yo entro con mail.google.com ;-)

Buster

Prueba a borrar los ficheros del caché de tu navegador y las cookies.

🗨️ 1
BocaDePez
BocaDePez

Desconecta el antivirus y el cortafuegos para hacer las pruebas a mi me paso algo parecido con un antivirus del trabajo que de golpe un dia me hacia lo mismo con hotmail.

No es de telefonica eso te lo puedo asegurar.

BocaDePez
BocaDePez

Que no funcione el gmail me ocurre a mí con explorer 6 y con Opera 9.2

BocaDePez
BocaDePez

El otro dia me ocurria lo mismo con un cliente, y le instale el Firefox y funcionaba perfectamente. Sin embargo con Internet Explorer no habia manera de acceder al correo web.

Si te funciona postealo, que nos enteremos.

gustavito

-¡por los clavos de Cristo! para entrar en gmail:

1) limpia el navegador de cookies, etc,etc. por si acaso.
2) ahora refrescalo y sigue estos pasos:

a) www.gmail.com (que es como en realidad se entra)
b) entra tus datos de logueo
c) ya estas dentro

Yo tambien tengo gmail y nunca he tenido problemas.

🗨️ 5
BocaDePez
BocaDePez

Bueno, he hecho todo lo que me habeis sugerido:
Limpiado de IE y Firefox de cookies, historial etc.
He cerrado el Antivirus.
Entro en la página principal de hotmail y me pide cambiar la contraseña (lo cual ya es raro...hace muchos años que estoy dentro), cambio la contraseño, quiero ver mi correo, y la página hace lo mismo (en ambas navegadoras): se carga lentamente unos cinco minutos (!) y despues me sale que no está disponible con la indicación, que no encuentra el servidor.... lo mismo pasa con gmail.
Me estoy volviendo loca.

Arabella

🗨️ 4
BocaDePez
BocaDePez

Soy Arabella de nuevo! Tengo una nueva adivinanza para vosotros... para todos aquellos que no se creen que esto tenga algo que ver con el router de Telefónica:
He abierto mi ordenador portátil, y lo he conectado por modem (tarifa plana) no a través del router.... y ¡vaya que sorpresa! se me abre sin problemas tanto hotmail como gmail.....

Total....¿que hago? Por supuesto no quiero conectarme a través del modem cada vez que quiera yo ver mi correo. Por que no me funcionan las páginas a través del router?

Arabella

🗨️ 3
BocaDePez
BocaDePez

tienes direccionaminto dinamico en tu linea? resetea tu router.

BocaDePez
BocaDePez

Entra en Internet Explorer, abre en el Menú principal la opción Herramientas.

Escoge Opciones de Internet, pestaña Conexiones:

En Configuración de acceso teléfonico... no debe haber nada. Si lo hubiera, bórralo.

Marca la opción NO marcar nunca una conexión.

Pulsa Aplicar, Aceptar.

Saludos

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Buenos días,

A mi me pasa lo mismo que a ti, me puse el trio de telefonica y no puedo acceder a las cuentas de Hotmail ni a la de Gmail, lo he probado con varias maquinas, incluso con un portatil que luego me he conectado desde otra conexión y si que lo he podido consultar el correo, por lo que se descarta que sea cualquier configuracion del ordenador.

Esto me pasa desde el primer día que me pusieron la conexión y de esto hace unas 2 semanas, la semana pasada llame a telefonica para remitirles la incidencia, y tras hacer unas pruebas( resetear el router, configurar las DNS a mano, etc.) no conseguir conectarme y me dijeron que abrian una incidencia para que los tecnicos lo mirasen y que era la primera persona que se les quejaba por este tema.

A día de hoy sigo sin solucion, asi que si hay encuentra una que lo haga saber.

Muchas gracias

🗨️ 1
BocaDePez
BocaDePez

Bunos dias ¡¡ Mi nombre es Angel, y me pasa exactamante lo mismo que a ti y anabella, con hotmail y yahoo, y he hecho todas las pruebas, llamado a telefonica y me dan las largas corresopondintes, etc..... y no he conseguido de momento nada.Si sabesi algo os agradeceria me lo indicaseis.
un saludo.

BocaDePez
BocaDePez

soy jose manuel y desde que me pusieron hace dos semanas no puedo abrir el correo de Windows live hotmail. El normal de hotmail si y tambien gmail, pero no se que hacer con esta linea he protestado a telefonica y me han hecho un test de velocidad y tengo 3007 kb/s sin embargo estos correos si los puedo abrir desde la oficina que tengo jazztel

BocaDePez
BocaDePez

Pues otro mas que se une a este rarisimo problema, me pasa juesto lo mismo, he4 probado todo lo que comentais y nada de nada.

Cuando me conecto al wifii del vecino (no lo tiene protegido) entro en gmail y hotmail, pero desde mi conexión no, me funcionan todas las paginas que se me ha ocurrido probar, pero estas dos ni de coña.

Si alguien encuentra la solución que por favor la postee.

Salu2
Checho

BocaDePez
BocaDePez

Hola
A mi el gmail me da problemas hace ya algun tiempo.
No puedo entrar nunca por www.gmail.com.
Y sin embargo si me funciona esta direccion:
mail.google.com.
Espero que os funcione.
Saludos :-)

🗨️ 13
BocaDePez
BocaDePez

O.
mail.google.com.
Sin la "S"
8-)

🗨️ 12
BocaDePez
BocaDePez

Soy Arabella, hola todos.
YA LO TENGO SOLUCIONADO. ERA EL ROUTER (xavi 7868R).
Mi amigo técnico lo ha sustituido por el antiguo router de Orange speedtouch 546V6, configurandolo por supuesto para los datos de telefónica.... Y YA FUNCIONA TANTO HOTMAIL, com Gmail.
Por lo tanto, no tocais nada de vuestro Explorer porque el problema está definitivamente en el router (no sabemos que es y no lo hemos dedicado más tiempo).

Espero haberos ayudado.

Saludos
Arabella

🗨️ 11
Juane-cc

como curiosidad: Si pones el Xavi 7868r, y entras en la configuracion del router por web poniendo la 192.168.1.1, user y psw 1234. Vas a Security, en Security State pones el Firewall en Disabled y Intrusion Detection Enabled lo pones en Disabled y en security level lo bajas, no funciona?? Parece un fallo de configuracion de seguridad del router, por que esta claro que es el router el que te da el problema. Si no es mucha molestia, podrias probar y comentar si funciona o no. ;-) . Saludos.

🗨️ 10
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 3
Juane-cc
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
invitoacafe
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

mmm mmm mmmm tienes canguronet? esta activado? portal cautivo? adsl reducido?

creo que si ese es el caso hay una solucion. te lo miro esta tarde y te digo. saludos.

🗨️ 2
BocaDePez
BocaDePez

ok. ya lo he visto. si tienes canguronet activado.. segun he podido ver... aunque no creo que funcione... es qu edebes tener la conf de seguridad del i.explorer en nivel medio.

vamos.. que mas bien parece otra cosa.

saludos.

pd: has probado con otro navegador?

🗨️ 1
Juane-cc

veo que aun hay alguien que se sigue leyendo la intracat. ;-)

Pd.: Si va a funcionar, por que todos que han posteado con este problema pasan por proxy o tienen caguronet .

BocaDePez
BocaDePez

Confirmado, al desactivar canguro net ya se puede entrar en gmail y hotmail, por lo menos yo desde que lo he quitado entro perfectamente, antes ni de coña.

Saludos
Sergio (Madrid)

🗨️ 3
BocaDePez
BocaDePez

Podrias indicarme como se quita Cangura.net.
Gracias.

🗨️ 2
Juane-cc

dale aqui (link roto)
luego en informacion avanzada, abajo del todo pone "BAJA DEL SERVICIO", pulsa el enlace. ya esta.

🗨️ 1
BocaDePez
BocaDePez

bien voy a dar de baja canguro.net, voy a redefinir el router con los parametros indicados y os cuento, como funcione, alucinare, puesto que llevo con esto dos mese y no hay combinacion, antispam, actualizaciones, etc..etc..etc... que no haya realizado.
Gracias.
Os comento.
Angel.

BocaDePez
BocaDePez

Yo tengo el mismo problema: con el ADSL de telefónica no puedo entrar en mi cuenta de correo de hotmail ni en la de Lycos. Tengo la configuración de seguridad de mi router tal y como se sugiere arriba, y sigo sin poder entrar. Trabajo desde un portátil con el que sí puedo acceder a estas cuentas, sin problema, desde otros lugares. Llamé a Telefónica, me desactivaron canguronet y no sé qué otros filtros, y sigo exactamente igual.
¿Alguien conoce alguna solución?
JP

🗨️ 1
BocaDePez
BocaDePez

LO PROMETIDO ES DEUDA ¡¡¡
He desconfigurado canguro net por telefonica, cambiado el nivel de seguridad del router y del explorer, he cambiado de navegador, he actualizado SP, he cambiado de servidor DNS, he cambiado deel tipo de protocolo HTTP, que mas me queda por hacer por DIosssssssssssssssssssssss ¡¡¡ y sigue sin funcionar el hotmail, ni el yahoo, que puedo hacer ?
Gracias.

Daeron

A mi me pasó en su momento, no he leído todos los posts (sí, soy un vago xd), así que no sé si ya habrás solucionado el problema. Resulta que me habían puesto nosequé filtro de seguridad de telefónica, no se si es el canguro.net, si es el antivirus ese famoso o qué, pero mandé inmediatamente que lo quitaran y a las 24h se solucionó todo. Un saludo

BocaDePez
BocaDePez

¡ASUNTO RESUELTO!
Después de pelearme con mil técnicos que me trataban como si fuera un loco o un idiota, y que negaban absolutamente que este problema fuera posible, llegué a convencerme de que se trataba de un fenómeno paranormal. Pero al fin un técnico accedió a venir a mi casa a comprobarlo, tras advertirme con la chulería habitual de que seguramente en su portátil sí podría entrar en hotmail y que entonces me cobraría la visita. Una vez comprobado que el problema era real y no fruto de imaginación, en pocos minutos me cambió el router (antes un Xavi, ahora un Zyxel, creo (?)) y ahora todo va como la seda...
JP

🗨️ 4
BocaDePez
BocaDePez

Eso sí, que quede claro que ese técnico fue el único competente de los miles con los que hablé. Muchos se limitaban a leer alguna hoja que tenían delante para tratar con los pesados de los clientes quejicas...
JP

🗨️ 3
Juane-cc

aparte de eso, de que ya hablamos de que el xavi era uno de los causantes del problema (lease un poco mas arriba), nadie colaboró en cambiar las configuraciones de seguridad del router como indicamos (lease un poco mas arriba)... como decia, aparte de eso, tu problema sigue siendo que pasas por proxy y/o tienes instalado en tu linea canguronet.

🗨️ 2
BocaDePez
BocaDePez

Yo sí cambié las configuraciones de seguridad del router como se aconsejó más arriba. También me quitaron canguronet y otros filtros desde Telefónica. Y todo siguió igual hasta que me cambiaron el router.
JP.

🗨️ 1
BocaDePez
BocaDePez

[ Contenido borrado por el moderador ]

🗨️ 1
Juane-cc

yazmin, si quieres hacer amiguitos en el msn, busca otro tipo de webs, aquí va a ser que no.

BocaDePez
BocaDePez

hola me llamo pedro
seguimos con el tema router xavi x7868r
efectivamente el servicio tecnico de telefonica no se hace cargo del asunto, dicen que el responsable en todo caso es la pagina en cuestion: hotmail, gmail, yahoo etc... hay que cagarse! no esta mal para mi primer dia de usuario en telefonica ;)

bien quiero probar a meterme en las opciones del router con la direccion 192.168.1.1
pero como pobre novato que soy no se que user ni que password hay que poner ( lo que viene debajo del router no es...)
alguien que me ayude???

mil gracias!

🗨️ 1
Juane-cc

1234 y 1234, y si no te acepta esos datos es que lo modificaste cuando hiciste la instgalacion con el cd, le cambiaste solo la contraseña.
Si llamas al 902, la nueva operativa lleva a abrir averia si no se abren determinadas webs, sean las que sean... desde luego en todos los sitios hay gente que no se entera de nada. Llama otra vez y que tengas suerte, total el primer mes llamar al 902 te sale gratis, yo insistiria.

fytto

yo tb tengo un amper xavi 7868 y después de darle muchas vueltas he conseguido entrar tanto a gmail como a hotmail. La solucion ha sido la siguiente. resetear el router (pulsando el botón trasero tres veces), inicialiarlo con el programa de telefonica y luego cambiar en el hotmail a la version básica (esquina inferior izquierda)

por ahora puedo seguir entrando tanto en gmail como en hotmail

🗨️ 1
BocaDePez
BocaDePez

¡¡Esto es un despropósito!!
Nosotros también estamos afectados por el síndrome Xavi, pero por listos, lo compramos más barato de extraperlo a un instalador, al cual le dedicamos este mail, de manera que no lo podemos hacer cambiar.
Eso sí, tras leer la ristra de mails con el mismo problema, con configuraciones y desconfiguraciones, canguros y demás marsupiales, dnses, nats y otros tecnicismos, amigos, tenemos claro que la única solución es azotarlo por la ventana y a otra cosa mariposa.
Al menos, tenemos el consuelo de haber instalado llamadas nacionales gratuitas, de manera que estamos amortizando los inconvenientes de nuestro querido Xavi invitando a todo el barrio a llamar desde nuestra casa.
Suerte y mucho ánimo!!!!!!!!

BocaDePez
BocaDePez

Vaaaya mieeeeer!