Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 22 respuestas
  • SOCORRO!!

    Saludos. Por favor, necesito ayuda. He estrenado hace un par de semanas los 20 megas de jazztel con el contrem 536+. a un kilómetro y medio aproximadamente de la central para jugar on line Cuando he visto los datos que arrojan el router y los test, he llamado a atención al cliente para decir que esto no es normal y después de hacerme enchufar al ptr, me dicen que no se puede hacer nada y que es del par de cobre. Estoy conectado por cable, no por wifi. El ptr es nuevo, me lo han puesto expresamente y la linea nueva con jazztel, tambien expresamente (60 pavos) y sin aparato telefónico por que la quería sólo para navegar.

    El chico de atención al cliente me dijo que me activaba el fastpath para ver si así mejoraba y que mi linea no soportaría el anexo m. Ahora el ping ha bajado hasta 45-50 en el counter cuando antes del cambio estaba entre 60 y 70. La velocidad ha bajado un par de megas. El primer dia el attainable estaba en 13 y hoy ya veis. No entiendo nada. Apliqué el tcp optimicer por que he leido que eso ayuda en xp, pero fue todo más lento y deshice los cambios. He pasado algunos antispyware y el avast, pero estoy limpio.

    He vuelto a llamar a atención al cliente pero creo que me dan largas, me dicen que seguramente se debe al estado del par de cobre hasta mi domicilio. ¿será verdad? ¿qué puedo hacer? ¿me van a devolver la pasta? Yo no quiero irme, quiero jugar on line con jazztel. Por favor, necesito ayuda. Ahí van los datos.

    Mode:

    ADSL2+

    Line Coding:

    Trellis On

    Status:

    No Defect

    Link Power State:

    L0

    Downstream

    Upstream

    SNR Margin (dB):

    13.1

    13.6

    Attenuation (dB):

    31.0

    16.4

    Output Power (dBm):

    18.3

    12.6

    Attainable Rate (Kbps):

    11116

    1175

    Rate (Kbps):

    8960

    1023

    MSGc (number of bytes in overhead channel message):

    65

    11

    B (number of bytes in Mux Data Frame):

    254

    31

    M (number of Mux Data Frames in FEC Data Frame):

    1

    1

    T (Mux Data Frames over sync bytes):

    1

    4

    R (number of check bytes in FEC Data Frame):

    0

    0

    S (ratio of FEC over PMD Data Frame length):

    0.9071

    0.9922

    L (number of bits in PMD Data Frame):

    2249

    258

    D (interleaver depth):

    1

    1

    Delay (msec):

    0

    0

    Super Frames:

    6548207

    6548205

    Super Frame Errors:

    13568

    5209

    RS Words:

    0

    0

    RS Correctable Errors:

    0

    46686

    RS Uncorrectable Errors:

    0

    N/A

    HEC Errors:

    4712

    39225

    OCD Errors:

    182

    0

    LCD Errors:

    0

    0

    Total Cells:

    2228106519

    4159134473

    Data Cells:

    17415204

    897677680

    Bit Errors:

    0

    1881468

    Total ES:

    8706

    1113

    Total SES:

    2

    111

    Total UAS:

    16

    27164874

    testvelocidad.eu/banner/201009/f03g-6la.jpg

    gracias de antemano

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • gracias, sí, bueno, estoy probando cosilas pero como soy…

        gracias, sí, bueno, estoy probando cosilas pero como soy neófito en ésto debo ir con cuidado, leyendo mucho antes de dar pasos en falso que para eso siempre hay tiempo. he leido sobre el optimizer y lo he aplicado solo una vez y tras reiniciar lo único que noté con mi viejo xp home fue aún más latencia y más traba en el navegador. incluso algún test que hice me indicó peor velocidad de bajada. supongo que tenía que haber esperado unos dias para ver cómo evolucionaba el sistema pero preferí deshacer los cambios por si acaso.

        he leido sobre el rwin y los posibles valores pero al final no me queda claro cuál sería el idóneo en mi caso y si se puede hacer ya con el fastpath activado como estoy o tendría que volver primero al perfin óptimo o por defecto. alguna idea?

          • ok. entiendo que entonces el valor de referencia no es ni el…

            ok. entiendo que entonces el valor de referencia no es ni el que has contratado ni el "attainable rate" que marca el router sino el "rate" o valor real de descarga. ¿correcto?

            he puesto el speedguide y dice lo siguiente:

            RWIN Scaling (RFC1323) = 0 bits
            Unscaled TCP Receive Window = 65535

            Note: TCP 1323 Options need to be enabled for RWIN over 2^16 (65535).
            For optimum performance, consider changing RWIN to a multiple of MSS.
            Other RWIN values that might work well with your current MTU/MSS:
            63888 (up to 2 Mbit lines, depending on latency. MSS * 44)
            127776 (1-5 Mbit lines, depending on latency. MSS * 44 * 2)
            255552 (2-14 Mbit lines, depending on latency. MSS * 44 * 2^2)
            511104 (8-30 Mbit lines, depending on latency. MSS * 44 * 2^3)
            1022208 (25-60 Mbit lines depending on latency. MSS * 44 * 2^4)

    • BocaDePez BocaDePez
      6

      a ver el adsl no es el cable o otras tecnologias; el ADSL…

      a ver el adsl no es el cable o otras tecnologias; el ADSL sincroniza a xxxx y no pidas + que no lo sacas, el cable tienes 6mg pues te llegan 6,2mg, otra cosa es que con adsl con tal operador me va a xxx y con otro a xx eso esta claro con el que te sincronice y te valla mejor.

      bye

      • claro, pero es que tiene pelotas, la pasta que me he gastado…

        claro, pero es que tiene pelotas, la pasta que me he gastado para unos tristes ocho megas, que por cierto, depende del test de velocidad me salen cuatro o menos incluso. yo no creo que sea del par de cobre, por que este piso ya tiene unas décadas pero no tantas como para eso, y mis vecinos vuelan con sus conexiones...no entiendo nada...

        • BocaDePez BocaDePez
          6

          ¿Has visto que ellos vuelen, o son sus comentarios de…

          ¿Has visto que ellos vuelen, o son sus comentarios de ascensor, pero no te lo han mostrado?.

          Si ellos con el mismo contrato (operador/servicio contratado) tienen mejor conexión que tu, deberías empezar a plantearte que es el par de cobre, y exigir que te lo cambien. Pero no va a ser sencillo, ya te lo digo.

          Otro paso importante, es que te conectes por cable al router y desactives el wifi.

          • gracias, amigo. estoy conectado a la cpu por cable desde el…

            gracias, amigo. estoy conectado a la cpu por cable desde el primer dia precisamente por que el wifi me parecía inestable a la hora de jugar y por tanto hice que los de jazztel tiraran un cable desde el ptr que puso en la entrada de la casa el tipo de telefónica hasta el cuarto donde tengo el equipo. solo he probado el wifi unos momentos para cambiar el pass y lo he desabilitado de nuevo para volver al cable.

            en cuanto a los vecinos, lo único que puedo decir es lo que les he oido comentar y claro, yo no entiendo mucho, pero lo lógico es pensar que si ellos reciben con calidad yo no tengo por qué ser menos. el chico del dto técnico me dijo que seguramente sería el par, pero si es así yo me pregunto, ¿entonces mis vecinos han tenido que cambiar el par también? tendré que sondearles a ver qué dicen por que esto no tiene mucho sentido. ya me enteraré.

          • 6
            Otro paso importante, es que te conectes por cable al router…

            Otro paso importante, es que te conectes por cable al router y desactives el wifi.

            Según él, ya lo está

            Estoy conectado por cable, no por wifi

            De todas formas, estoy de acuerdo en que lo que tangan sus vecinos no es vinculante ni significa mucho, ya que aunque la distancia sea más o menos la misma y compartan caja, las incidencias del par son prácticamente únicas.

            Saludos

          • gracias, ya sé que es alta, pero he visto otras parecidas con…

            gracias, ya sé que es alta, pero he visto otras parecidas con mucha más velocidad de descarga, auntque no entiendo mucho de esto. Por otra parte, la primera semana que estuve navegando tenía de bajada y de attainable bastante más (el attainable estaba en 13 y el rate entre 9 y 11), pero los datos del router empezaron a fluctuar a la baja mucho antes de que me cambiaran el perfil al fastpath.

            he leido que el comtrend no arroja datos fieles, supongo que será eso. también he pasado de un snr de 8.9 a uno de 13!! no entiendo nada.

          • yo sincronizo a 14mb sin anexom con 32db, depende de la zona.…

            yo sincronizo a 14mb sin anexom con 32db, depende de la zona. Si bajo el snr llego a los 17mb. Será xq estoy en una zona universitaria.

      • gracias, ari. ya he mirado el tuto. magnífico. lo malo es qeu…

        gracias, ari. ya he mirado el tuto. magnífico. lo malo es qeu no tengo acceso al área de clientes, me dice que la sesión ha expirado. he llamdo y me han reseteado la contraseña y el usuario pero no me funcionan y el chico me ha dicho que llame entre semana o que me llamarán para darme una. ¿?

        ¿Sabes si hay algún modo de controlar mis perfiles (fastpath, etc..)desde el router? gracias otra vez..

        • 6

          Los fines de semana es algo complicado entrar al panel de…

          Los fines de semana es algo complicado entrar al panel de control. Te lo comento porque he estado haciendo algunas pruebas para el nuevo router de Jazztel y necesitaba cambiar de perfil `pero ayer no pude hacerlas por esa razón. Espera al lunes, a ver si ya te va el acceso, porque desde el router, desde luego, no puedes controlar los perfiles :)

          También te digo que hay posibilidades de que usuarios con atenuación alta y sincronización inferior a 10 Mbps en modo óptimo no puedan tener acceso a los perfiles. Voy a actualizar la entrada del wiki con esa información, porque creo que es algo que la gente que quiere contratar Jazztel debería saber, aunque no pase en todos los casos.

          A ver si tienes suerte y el lunes ya puedes acceder :)

          Saludos y ya nos contarás si te va

          • gracias. si se confirma lo que dices, el servicio técnico…

            gracias. si se confirma lo que dices, el servicio técnico debió advertirme de que con mi conexión no podría entrar en la web, pero al contrario, me reseteó la contraseña y me dijo que entre semana me confirmarían una nueva y que intentara entrar con esa mientras tanto.

            de todos modos no veo por qué un cliente, aunque tenga una conexión débil, no puede tener acceso al panel de control, cosa que no es mi caso ya que el chaval que me puso el fastpath cuando llamé me dijo que yo podría volver al perfil anterior mediante el panel en la web.

            • BocaDePez BocaDePez
              6
              de todos modos no veo por qué un cliente, aunque tenga una…

              de todos modos no veo por qué un cliente, aunque tenga una conexión débil, no puede tener acceso al panel de control

              Los motivos son básicamente por temas de estabilidad de la línea y evitarse quejas innecesarias por parte de los clientes.

              • ya veo. un cliente con tres megas no puede pretender optar al…

                ya veo. un cliente con tres megas no puede pretender optar al anexo m. otra cosa es que al darte de alta te confirmen ochenta veces que estas a 1300 metros de la central y que puedes contratar la opción de hasta 20 megas para jugar aunque te adviertan de que en la práctica sólo recibas unos trece megas y luego resulte que te lleguen seis, que no puedes optar al anexo, y que te activan el fastpath.

                la gracia es que mientras yo llamaba una de las veces al servicio técnico por este motivo me llamó por la otra linea un comercial de jazztel para una promoción sin saber mi caso y me dijo que me ofrecía catorce megas casi con seguridad en mi domicilio, xd.

                la primera señorita que me atendió achacó el asunto a mi equipo. le he pasado antivirus y antispywares hasta que se han aburrido de él y nada. un par de cookies. me he pasado al explorer 8 por si notaba mejoría, he actualizado drivers, etc, etc,..y sí, bueno, algo he mejorado, pero aquí la cosa no está clara.

            • pero yo pensaba que el nivel de ruido era siempre el mismo…

              pero yo pensaba que el nivel de ruido era siempre el mismo más o menos desde el primer día en una línea y que podía fluctuar algo pero no hasta el punto de que tengas que cambiar de perfil. ya veo que no. también el leído que gente con altas nuevas han ido mejorando sus condiciones de subida y bajada con el paso de los dias sin hacer nada?¿

              la esperanza es lo último que se pierde. en este caso, lo primero que se pierde es la pasta, xD

            • 6
              Jazztel nunca ha negado que la activación de los perfiles se…

              Jazztel nunca ha negado que la activación de los perfiles se hace bajo determinadas condiciones, y que si estas no se cumplen no hay tu tía (o no hay posibilidad de activación de perfiles)

              Disclaimer que se puede ver en panel de control---> perfiles/turbo velocidad

              La activación de este perfil puede no ser atendida si tu línea presenta un nivel de ruido excesivo, ya que puede dejarte sin conexión a Internet.

              Como evidencia me parece suficiente. Tan suficiente como para saber, y aceptar, que si mañana mi línea empieza a tener determinados problemas las posibilidades de que me deshabiliten el acceso a los perfiles son importantes. A mi o a cualquiera, desde luego :)

              Así que si ella no lo niega, no seré yo quien le lleve la contraria ;)

              Saludos

        • A mi no me dejaba entrar a servicios autogestionados y era xq…

          A mi no me dejaba entrar a servicios autogestionados y era xq usaba crhome. Borre el cache y historial del IE y entre perfectamente.

          Yo sincronizo como tu con el CT536+ de telefonica, si no te ha llegado el hg536+ esperate y haz las pruebas cuando te llegue, a mi sin anexo M con 32db me llegan 14mb.

          Es imposible cambiarlo desde el router, pero si debes cambiar la config segun el perfil que uses (si usas anexo m, debes activarlo tambien en el router)