Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
121 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Socket Error con el 3com modem usb

    Este miercoles pasado recibi con ilusion el pakete de yacom con el moden etc. La instalacion parecia facil y rapida, sin complicaciones. Y asi fue, en 10 minutos estaba todo instalado en mi win98se sin ningun tipo de problema. Perfecto. La emocion recorria mi cuerpo. Abro el explorer e intento cargar mi primera pagina con adsl y... "operacion no valida, la aplicacion se cerrara". Panico. Intento una descarga que tenia en cola en el gestor de descarga (getright) y... "Socket Error". Horror. A aprtir de ahi intente conectar a internet con todos los programas que he podido y nada, todos dan errores por el estilo.
    La instalacion esta perfecta. Hasta lo he instalado 3 veces todo con el servicio tecnico, que por cierto aprovecho para decir ke no tienen ni puta idea mas alla del proceso de instalacion. Uno incluso me colgó el telefono directamente cuando se vio muy agobiado. Pues eso, la configuracion no es porque esta todo perfecto seguno los del servicio tecnico.
    Tengo una placa con chipset VIA (kt7a) y una soundblaster Live! y he leido ke con estos el modem de 3com da incompatibilidades. He instalado los ultimos drivers de ambos y el error persiste.
    En un arrebato de desesperacion hice una particion e instale el XP. Instale el modem y funciono perfectamente a la primera sin ningun tipo de problema, pero por distintos motivos prefiero usar el w98se.
    Alguien tiene alguna idea de ke puede pasar? algun alma caritativa ke me eche una mano?

    gracias :))

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Eso que me cuentas es una putada, yo creia que el moden este…

      Eso que me cuentas es una putada, yo creia que el moden este de robotis iria bien y sobretodo con Win98SE, pero segun lo que me cuentas me estas acojonado, porque yo esto en tu misma situación. Espero a queme manden el paketito con el moden de ya.com y tengo Win98ES y como me tenga que poner XP o 2000 me van a joder porque de momento necesito el 98 asta qu me amplie un un par de cosas.
      Si a alguien le pasa lo mismo que lo diga, y si tinen la solucion que se la rule porfa.

      Mack

      • Cerrado

        Pues lo dicho, que el problema que ha comentado, le pasa con…

        Pues lo dicho, que el problema que ha comentado, le pasa con el 3com usb (garrafon) no con el us robotics. hombre.

        salu2