Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Sobre los problemas con las DNS de telefónica

volta

Hola, antes he contestado en otro post, que yo también tenía problemas.

He llamado a Telefónica, y hemos probado con otras DNS, y ahora funciona bien, me ha dicho que a lo mejor es que el servidor de esas DNS, estaba un poco tocado, que mientras utilizase otras.

En concreto
80.58.0.33

80.58.32.97

Espero que esto arregle el problema.

Suerte

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
volta

Pues no, no resuelve el probelma, por que de forma intermitente me pasa con estas dns, también, auqnue menos.

Creo que el problema que tienen es de un ámbito superior, es decir que si no enviamos la incidencia, vía teléfono o mejor por telefonicaonline, no se darán cuenta hasta Septiembre.

Saludos

🗨️ 3
lope

He llamado a terra informando sobre los problemas con las DNS 195.235.113.3 & 195.235.96.90 y me toca una pava diciendo que "que no" "que las DNS esas funcionan correctamente" "que nadie se ha quejado sobre eso aun"
¿COMO que no!? pues yo seré el primero...

Le insisto y re-insisto que no van bien y me suelta, tras 4 segundos de silencio, "vale gracias, adios" (tipica frase y tono de "que pase el siguiente, paso de este ya...")

esto es una verguenza, sin mas.

🗨️ 2
OrG

No e Seguido el Otro post pero me imagino kual es vuestro problema pk a mi tb me pasa uno y sera el mismo.
Al cabo d un rato dejan d funcionar la resolucion d nombres y aparentemente se keda sin conexion el pc aunk pueda pingear y to eso.

Soy un Usuario d Wanadoo y esas DNS son las k distribuyen , yo llame y les dije k me dieran otras DNS pero tb sigue pasando kon otras DNS.

Ahora estoy utilizando 194.224.52.4 y 194.224.52.6 y de vez en cuando tb me sigue pasando y tengo k kitarle la conexion al router y al cabo d 2 minutos volversela a poner para k funcione.

Alguien mas tiene el problema ? Alguien sabe d k puede ser ? Un Saludo

🗨️ 1
loli

yo tambien utilizo, el DNS, 194.224.52.4 Y 194.224.52.6, la verdad que nunca he tenido problema y llevo un año de coneccion, pero lo que creo es que deverias reclamar servicios tegnicos y que te lo solusionen ellos

NEBERUS

Prueba con estas:

194.179.1.100 --> Primario
194.179.1.101 --> Secundario.

Mira que tal te va y dinoslo.

BocaDePez
BocaDePez

He probado con todas las que habéis dicho, pero aunque parezca mentira, no veo páginas como telefonica.net o adsl4ever o telefonica.com
El resto sin problema

¿De que se puede tratar?
Gracias
Crazysnower

BocaDePez
BocaDePez

Pues eso, que yo estoy con lo mismo. Igual va bien que de repente clickeas cualquier enlace o abres un pagina nueva y se queda esperando, esperando... hasta que te dice que o bien el dominio solicitado no existe (mentira podrida) o que no ha respondido en el tiempo de espera.

Normalmente vuelves a intentarlo al cabo de unos segundos, y todo perfecto.

He probado a cambiar las DNS de telefonica por otras y pasa menos, pero pasa. He cambiado el router S5660 por un Zyxel 640 y hace lo mismo. No hay rastro de errores de ningun tipo en las estadisticas del router, o sea que no parece fallo de ADSL.

Llamar a telefonica para esto es una perdida de tiempo. Ya lo he hecho tres veces y todavia espero que me digan algo.

Total, que yastoy hasta el gorro del tema. ¿ A alguien se le ocurre si esto tiene solucion ?