Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sobre la luz WLAN en el router D-Link G604T

    Me gustaría saber si el parpadeo de la luz WLAN en el router tiene algún significado, especialmente cuando no hago uso del ordenador. Obviamente parpadea cuando estoy conectado, pero también lo hace cuando está todo apagado y me mosquea. Tengo la clave de seguridad WEP habilitada de 128 bits.
    ¿Alguna idea? ¿Se puede descartar que alguien me esté usando el router? ¿es recomendable activar también la lista de acceso autorizando sólo las MAC de mis ordenadores?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hombre yo tengo el mismo router, y cuando parpadea es cuando…

      hombre yo tengo el mismo router, y cuando parpadea es cuando hay trafico,

      si lo tengo apagado parpadea esporadicamente pero lo normal es que se mantenga encendido fijo sin parpadear, aunque alomejor parpadea porque encuentra otro wifi cerca aunque no se conecte...

      ahora bien, no es normal que haga el mismo parpadeo que cuando estas bajando cosas con el emule o estas en internet descargando muchos mb...eso significaria que te lo estan usando,..ese parpadeo es un parpadeo rapidisimo, que parece que la luz este casi fija de lo rapido que va :-P

      • Cerrado

        BocaDePez BocaDePez
        6

        Si, esa es mi teoria; que el router pilla señales de otros…

        Si, esa es mi teoria; que el router pilla señales de otros WIFI aunque no estén conectados a mi router. Quiero suponer que la protección por clave es "teóricamente" inexpugnable y me gustaría que algún experto me lo pudiera confirmar.

          • Cerrado

            Bueno, me he registrado para dejar de ser un bocadepez de…

            Bueno, me he registrado para dejar de ser un bocadepez de esos...
            Si, si podría poner WPA, el problema es que Jazztel sólo pone como ejemplo la configuración WEP y en cuanto me meto en WPA, me entran bastantes dudas. Al parecer tengo que seleccionar un channel, un group key interval, y elegir entre 802.1x, PSKHEX o PSKstring...demasiado pa mi...porque además luego supongo que habrá que configurar el acceso inlámbrico nuevamente en el ordenador.
            Si sabes dónde puedo informarme un poco sobre el tema, te lo agradecería.

              • Cerrado

                El SP2 lo tengo y todos los updates al dia. EL ordenador que…

                El SP2 lo tengo y todos los updates al dia. EL ordenador que conecto por red inalambrica es un portatil (el otro, el "principal", lo tengo por cable de red). Es un Acer Aspire 1601 y tiene una Realtek RTL8139/810x Family Fast Ethernet NIC.

                • Cerrado

                  6
                  eso es la tarjeta de red, la otra :P de todas maneras si es…

                  eso es la tarjeta de red, la otra :P

                  de todas maneras si es 11g casi seguro que admite WPA. Para activarlo es muy facil, en el comtrend es Wireless - Encryption, seleccionas WPA-PSK y pones la clave que quieras. No hay por qué tocar nada más... Luego en el ordenador hay que hacer lo mismo.. no sé los sitios exactos ahora de memoria, seguro que lo encuentras :P

                  si se fastidia siempre tienes el otro ordenador para ver cómo volver a ponerlo como estaba :P

                  • Cerrado

                    Entonces te referías al "chisme" inalámbrico, que es un DWL…

                    Entonces te referías al "chisme" inalámbrico, que es un DWL G122 y efectivamente es 11g. Me pondré a ello. Además desconectaré la baliza SSID, bajaré la potencia de emisión al mínimo, activare el filtrado por MAC, intentaré cambiar la IP del router....y espero que sea suficiente.
                    Acabo de leer una WEB sobre cómo hackear Wireless y me ha dejado temblando.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo el router usr robotic 9106 y me pasa lo msimo,eso no…

      yo tengo el router usr robotic 9106 y me pasa lo msimo,eso no es nada,son paketes que se envian por ip desde el operador