Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
107 lecturas y 9 respuestas
  • Cerrado

    Sobre las lucecitas del RCA DCM245 de THOMPSON

    Hola, buenas tardes.

    Os quiero comentar algunas cosas.

    En primer lugar hoy estaba tan tranquilo bajandome algunas canciones con el Kazaa, cuando, como me ocurre ultimamente, de nuevo digamos, el cablemodem otra vez ha perdido la conexión, es decir, de nuevo se apagn todas las luces y empieza de nuevo a configarse, es decir, empieza parpadenado el power, luego el pclink y asi.

    Esto me está pasando en als ultimas semanas y siempre varias veces a la semana.

    A veces solo tarda un poco ne volver a tener conexión, pero joder, otras se tira horas parpadenado y parpadeando y no hay manera.

    Pero es que además hoy, para variar, después de que ha pasado eso, de volver a tener conexión, AHORA, cuando le doy al botón on/off ya no se apagan todas las luces como debe de ser y tal como pone en el manual, es decir, en stand-by, sino que ahora, is pulso el botón de on/off para ponerlo en stand -by siempre se queda la luz de "cable" encendida y si tengo el ordenador encendido tambien la de "pc-link".

    El motivo de pregunta es por qué pasa esto, cuadno hasta hace dos horas y desde el 20 de marzo que tengo el cable modem siempre se apagaban todas.

    Os aseguro que yo NO he hecho nada. Estaba bajandome unas mp3 con el kazza, cuando de nuevo ha empezado con las lucecitas.

    La novedad reside en que durante algun rato he visto algo "novedos", vamos, que las luces iban de arriba a bajo encendiendose y apagandos euna a una, vamos, parecia la parte delantera del coche fantastico.

    En fin, os pido comprensión por mi ignoracia. Quizás os resulte un poco ¿ridiculo? mi mensaje poer por eso lo pongo. Sé que aqui hay gente que entiende y eso...por eos os pido vuestra ayuda.

    En fin, nada, hasta una nueva sesión de lucecitas.

    P.D: uso windows XP professional con SP1 y no tengo problemas en al conexión vamos, solo eso que ahora con una desesperante frecuencia, cada dos por tres, zas! se me jode el cablemode, por decirlo de lagun manera y tengos esion de lucecitas hasta que s evuelve a configuar. Ahora demás al pulsa rl boton de on/off ya no se pagan todas las luces, sino que se queda la de cable encendida siempre y no deberia ser asi, porque tal y como dice el manual, en el estado de stand-by todas las luces deben estar apagadas.

    Pues bien, eso signifique quzias que mi cablemodem se ha jodido y sin ahcer absolutamente ¿nada?.

    En fin, nada más.

    Un saludo a todos/as.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      pues eso.. ke a mi tambien me ha pasado eso... una vez.. se…

      pues eso.. ke a mi tambien me ha pasado eso...
      una vez.. se fue la linea 20 minutos....
      y 3 veces.. me ha pasado.. ke se ha kortao la konexion... y las luces ivan de lado a lado..
      pero.. me di kuenta.. ke esas veces.. era por la IP
      como sabeis..los cablemodems no tienen IP fija.. esta cambia.. cada cierto tiempo y esas veces.. era ke me habia kambiado la IP del cablemodem
      al ke le pase eso.. le rekomiendo ke apague y encienda el pc y el cablemodem
      ke se fije si le ha kambiado la IP y lo mismo kon reiniciar esta solucionado.
      enga agur

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me ha pasado eso, fue ayer a las 2 de la…

      A mi tambien me ha pasado eso, fue ayer a las 2 de la madrugada, pero lo curioso es que tampoco se veia la tele.
      Bueno, pues esta mañana ya estaba la cosa bien, lo unico diferente era lo de las lucecitas.

      • Cerrado

        BocaDePez BocaDePez
        6

        Cuando las luces del RCA van parpadeando de derecha a…

        Cuando las luces del RCA van parpadeando de derecha a izquierda hasta llegar a la naranja y luego vuelta a lo mismo es que no hay conexion con el servidor de cable por el motivo que sea, normalmente por cuelgue del servidor o por fallo de la linea.
        En algunos casos se soluciona solo cuando vuelve a haber conexion pero en otros hay que resetear el modem que se hace con un interruptor pequeñito que hay por la parte de atras. Incluso en algunas ocasiones es necesario desconectar la alimentacion del modem y seguidamente volvela a conectar, todo ello con el PC apagado.

        • Cerrado

          Aupa: Mas que nada porque en la parte gris por la que lo…

          Aupa:

          Mas que nada porque en la parte gris por la que lo tendras apoyado si lo tienes horizontal (luces de derecha a izquierda que has dicho), hay unas rejillas de ventilación y si las tapas no dejas que el Cablemodem se ventile bien y se calienta.

          Venga

          • Cerrado

            Yo también he leido lo que comentan en ese posto y que es…

            Yo también he leido lo que comentan en ese posto y que es facil deducir que tien su cablemodem en posición horizontal.

            Yo lo tengo vertical, de todas formas a mi cuando me lo pusieron me dijeron que se puede poner de cualquier forma.

            No creo de todas formsa que por ponerlo horizontal pase nada, más que nada porque por la parte blanca tien si cabe, más ranuras de ventilación.

            En fin, un saludo.

            • Cerrado

              BocaDePez BocaDePez
              6
              Sin duda el cablemodem puede situarse en posición horizontal…

              Sin duda el cablemodem puede situarse en posición horizontal o en vertical, pero es recomendable dejar siempre las vías de ventilación siempre lo más libres posibles. Sino podemos tener problemas de navegación. No cuesta nada dejarlo en posición vertical, y siempre será mejor.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que pasa es que Euskaltel ha actualizado el firmware (si,…

      Lo que pasa es que Euskaltel ha actualizado el firmware (si, se escribe todo seguido, Imanol) para que los cablemodems no se caigan tanto. A partir de ahora las luces se van a quedar siempre así, cable fija sin apagarse nunca mientras tengas conexión a la red, y pclink encendido si enciendes el ordenador.

      Saludos

      • Cerrado

        Buenas noches Bocadepez. Quiero agradecerte tu breve pero…

        Buenas noches Bocadepez.

        Quiero agradecerte tu breve pero clarísima explicación que me ha hecho salir de todas las dudas que tenia.

        Gracias por tu ayuda desinteresada.

        Que la fuerza sea contigo.

    • Cerrado

      6

      Yo no sé nada de CableModems, pero el servicio técnico corre…

      Yo no sé nada de CableModems, pero el servicio técnico corre a cargo de Euskaltel, según tengo entendido.

      LLamales y diles lo que te pasa con el Modem, si es problema del Modem, supongo que te lo revisarán o lo cambiarán, porque como dices tu no has hecho nada.

      Pero vamos, no tengo ni idea, es sólo una opinión

      Saludos.