Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sobre imagen en dígital

    Soy de Aranjuez (MADRID) y me encuentro que una vez adaptada la antena comunitaria en mi casa aparecen sobre imagen en la señal que obtengo del sintonizador. Yo creía que esto no podía ocurrir. Sabe alguien porque me ocurre eso, o si le ha ocurrido a alguien algo parecido como lo ha arreglado. No se si algún vecino le pasa más porque no les he preguntado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Aunque parece que está solucionado, yo tengo que decir que a…

      Aunque parece que está solucionado, yo tengo que decir que a mí me ocurría lo mismo y la solución que dí por si alguien encuentra este foro y lo necesita.

      Yo tenía el TDT a través del euroconector. Pués cuando lo ponía en marcha se veía como una doble imagen.

      Recordé que un televisor, a través del euroconector, recibe la señal de imagen del TDT, DVD, vídeo, etc. pero a su vez, envía la señal de lo que recibe en su propio receptor de TV: pones el euroconector directamente a un vídeo, seleccionas en el vídeo entrada AV y lo que se ve es el canal que tenga sintonizado el televisor.

      Sospeché entonces que esa señal de salida interfería con la de entrada. Quité el euroconector y enchufé un cable S-Vídeo. Se acabó la doble imagen.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno yo te respondo como hipotexis que cuando tengas…

      Bueno yo te respondo como hipotexis que cuando tengas encendido el tdt no enciendas el dvd o video si lo tienes todo conectado al mismo euroconector por que asi se interfieren las señales y tienes sobre imagen, no se si sera tu caso pero mira haber como lo tienes conectado
      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        La verdad es que todavía no he podido ponerme con ello. Pero…

        La verdad es que todavía no he podido ponerme con ello. Pero he intentado apagar el DVD, desconectar la toma analógica del televisor y sigue igual.

        Me gustaría saber si podría ser que tengo saturada la señal. Porque me da la impresión que en analógico tambien me sucede pero en menor medida.

        Gracias por contestarme tan rapidamente.

        • Cerrado

          BocaDePez BocaDePez
          6

          Tienes conectado el tdt con euroconector a la televisión…

          Tienes conectado el tdt con euroconector a la televisión directamente? o lo tienes conectado a traves de dvd, y este a la tele?
          De todas formas haz lo siguiente para probar:
          El cable de antena lo conectas directamente al tdt y el tdt con un euroconector a la televisión, de esta forma no tendrias que tener sobre imagen ni nada parecido.
          Un saludo amigo ;-)

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias a todos por ayudarme a solucionar mi problema. Ya he…

            Gracias a todos por ayudarme a solucionar mi problema.

            Ya he conseguido solucionarlo. Vas a decir que es una tontería que no debería pasar, pero ha sido así. Dentro de la configuración del TDT hay una opción para poner RGB o CVSG o algo similar, pues estaba seleccionado por defecto CVSG. Una vez que lo he cambiado se ve perfecto.

            Un Saludo a todos y espero devolveros al ayuda prestada.

    • Cerrado

      La sobreimagen te sale porque tienes encendido el deco en un…

      La sobreimagen te sale porque tienes encendido el deco en un canal que no está vacío y te solapa señales. A mi me ha pasado también.

      Pon la TV en un canal vacío y luego enciende el deco y seguramente te desaparecerán esas sombras.

        • Cerrado

          Un canal vacío es uno en el que no hay ninguna emisora, por…

          Un canal vacío es uno en el que no hay ninguna emisora, por ejemplo AV1.

          Ya se que entra por euroconector peroaun así a mi me solapa la imagen. Si lo pongo en el 0, en AV1 o en algún canal en el que no haya nada sintonizado desaparecen la imagen de fondo.