Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    sobre el emule y las ips 80.28.XX.XX

    pues vereis hasta hace poco me iva como el culo el emule. poco despues probando mods y demas consegui que fuera otra vez decente (15ks como mucho) y ahora otra vez como el culo y eso que no he tocado nada. alguien con este tipo de ip, que sea de andalucia y que le vaya bien el emule me puede decir como lo tiene puesto? no tengo ningun firewall por lo que no creo que sea de eso y ademas los puertos estan abiertos.

    para mi que estos de ya.com estan capando el servicio,menos mal que ya mismo acabo el contrato y seguramente me cambie de compañia :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Buenas, yo solo te puedo decir q no tiene nada q ver ni con…

      Buenas, yo solo te puedo decir q no tiene nada q ver ni con la ip ni con el proveedor, todo depende de los archivos q estas descargando, de las fuentes, etc etc...

      Yo tengo una ip 80.25..... y el servicio contratado con ya.com, no uso emule, uso edonkey y te dire q la nueva version me va muy bien, superando los 20 Kb, y seguro q hay gente q usa emule con esa ip y esa conexión q te dirá lo mismo, así q puedes tener claro q no están capando nada y q no es cosa de la ip.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿no eres un poco confiado al no tener firewall en tu equipo y…

      ¿no eres un poco confiado al no tener firewall en tu equipo y además cantarlo a los 4 vientos?
      Respecto a lo del emule, probablemente no sabes que durante toda esta semana los servidores del edonkey/emule están siendo atacados aprovechando una vulnerabilidad descubierta recientemente, con lo que no conecta ni dios en "toa hispania".

      • Cerrado

        BocaDePez BocaDePez
        6

        lo de los server si lo sabia, pero es q esto me pasa desde…

        lo de los server si lo sabia, pero es q esto me pasa desde antes del ataque.lo del firewall no lo tengo puesto para ver si era problema del que tengo o si era otra cosa, pero viendo que sin firewall tampoco tira pues lo pongo y ya ta otra vez :D. gracias por recordarmelo