Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    +sobre el dsl 200 de ya.com

    despues de tanto esperar como muchos de vosotros a que me llegara mi kit adsl de 128,me encontre con el problema que lei por aqui que a alguin le pasava que me conectava i m dava el error 680 no hay tono de marcado,eso se soluciono despues de muxas llamadas al 902...i pasaron la incidencia a telefonica i estos en pocos dias se pusieron en contacto conmigo para darme de alta la linea,que por eso me salia ese error antes.decir tambien que con el modem me enviaron 2 cd's de instalacion,uno que no sirve para nada,pq lo meto i no me reconoce el modem,i el otro que supuestamente es = i que si que me reconoce el modem (supong q sera los drivers defectuosos q deciis q mandan,aunn me pregunto pq tengo 2cd's =les) la cuestion es que instalo tood bien,pero a la ora de conectarme a los 10 segundos,2 minutos o 10 minutos (varia en funcion del dia) el modem deja de recibir señal por lo cual se me apagan los 2 lucecitas verdes y solo me queda reiniciar el ordenador,pero al acerlo vuelve el mismo porvlema.tengo windows 98 pero supuestamente es compatible.aver si alguin podria recomendarme algo...gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      aller me funciono una hora mas o menos,esta tarde lo e…

      aller me funciono una hora mas o menos,esta tarde lo e conectado de nuebo con el hub usb externo i me pasa de nuevo el mismo problema de antes,con la targeta interna esa que me deciis me pasara lo mismo?supongo q el porvlema esta en mi usb.ya no se q acer!

    • Cerrado

      BocaDePez BocaDePez
      6

      compre un hub de esos que me comentasteis por 18#8364;…

      compre un hub de esos que me comentasteis por 18#8364; externo de 4 puertos i ya me funciona de maravilla.muxas gracias por todo.

      • Cerrado

        sin alimentacion lo tienes por 20 euros creo, aunque yo opino…

        sin alimentacion lo tienes por 20 euros creo, aunque yo opino que uno interno alimentado por el propio bus PCI como yo tengo te deberia ir, en este caso de 10 a 20 euros encontraras de 2 4 o 6 puertos USB, un saludo y suerte

    • Cerrado

      Sera un modem usb,no?Se te desconecta por un problema de…

      Sera un modem usb,no?Se te desconecta por un problema de insuficiencia de energia de los puertos usb de la placa base.Eso se te soluciona comprando un hub usb con alimentacion independiente y enchufando alli el modem

    • Cerrado

      BocaDePez BocaDePez
      6

      Comprate un buen odenador de los ultimos o actuliza el tuyo Y…

      Comprate un buen odenador de los ultimos o actuliza el tuyo Y USA WINDOWS XP!
      Despues actulizalo con todos los parxes.
      Crea una particion solo para los programas P2P (emule Kazza Souseek)
      Y ya diras si has notado alguncambio!