Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 1 respuestas
  • Cerrado

    SOBRE LAS DESCONEXIONES

    Buenas, yo uso el eMule, y va muy rapido, pero cada X horas sufro la puta desconexion y tengo que resetear la conexion para volver a conectar :-(

    He leido por ahi que estas desconexiones pueden ser debidas a la cantidad de conexiones activas que utilizan tanto el eMule como el eDonkey, que llegan a saturar la red y matan la conexion a internet.

    El eMule se configura por defecto a 500 y el edonkey a 35 creo. Yo he puesto mi eMule a 100, a 50, e incluso a 30, pero sigue sin funcionar bien. Creo que se pasa el numero maximo de conexiones por el forro, porque si miro en las estadisticas, me sale "media de conexiones = 74" y "pico de conexiones = 281", lo cual es mucho mas de lo que yo le indico :-?

    Alguien sabe exactamente que es lo que pasa?
    El eMule hace caso de las conexiones máximas indicadas?
    Que número de conexiones es el optimo?
    Alguien que NO use el eMule o el eDonkey sufre desconexiones de este tipo?

    A ver si logramos detectar el fallo entre todos, no vaya a ser que todo esto sea cosa nuestra y no de ONO (la otra hipotesis es que ellos esten reseteando los modems desde la central para joder a los uncappers, aunque ONO lo niega).

    Sal-U2.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno soy de Valencia tengo ONO 300 y he estado durante unos…

      Bueno soy de Valencia tengo ONO 300 y he estado durante unos 12 dias sin bajar nada porque me pasaba lo mismo que a ti, desde el viernes parece ser que la cosa funciona bien, deje de usar el edonkey y me puse el emule 22c (parece que funciona mejor), el edonkey se conectaba por el puerto 4662 y no bajaba nada el emule le puse el mismo puerto pero he observado en le firewall que se conecto por muchos puertos menos por ese y va bastante bien, llevo 29 horas sin desconexion algo impensable hace unos dias, puede que sea debido al uso del 4662 que parece que anda mal y quizas joda la conexion, no se, pero intenta usar otro puerto a ver si asi te funciona :-?