Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
93 lecturas y 49 respuestas
  • Cerrado

    Sobre Comtrend CT536+

    Estoy flipando por una cosa xDD Ese router como es , blanco con una antena negra o azul con agujeros por encima? El ke da jazztel como es?

    Es que estoy flipando porq veo aqui una foto donde sale el blanco (feisimo por cierto) http://adslzone.chathispano.org/descargas/manuales/ct536/ct536manual.pdf
    y en cambio aqui http://www.comtrend.com/catalog/CTG_CT536+_R1.1.pdf sale el azul (bastante mas bonito)

    y digo yo.. SON EL MISMO ROUTER? Como es posible ke un mismo router tenga dos diseños tan distintos? Son igual de buenos los 2? Es que lo he pedido a jazztel y no me molaria ke me colaran el modelo "malo" o algo xD

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tengo un problema, desde que tengo el router abir lo spuertos…

      tengo un problema, desde que tengo el router abir lo spuertos para el emule y todo perfecto bajaba bien, id alta todo ok,pero desde hace unas semanas el emule esta como "muerto"no hace nada ni sube ni baja ni nada ya no se ke hacer por que e isntalado muchas versiones y todo igual,por que no me puedo descargar nada espero que me podais ayudar a solucionar nada,muchas gracias de adelanto

      • Cerrado

        BocaDePez BocaDePez
        6

        ah!se me olvidaba comentar,cuando en opciones del emule le…

        ah!se me olvidaba comentar,cuando en opciones del emule le doi para comprovar los puertos me dice: ¡Test TCP incorrecto! test UDP no se realizará. pero los puertos si ke estan abiertos y cuando le doy para a: abrir estos puertos en el cortafuegos interno de winxp, me pone:
        emule a detectado que existen reglas para los puertos selecionados, las cuales no pueden ser reemplazadas.se han añadido las reglas que faltan.tener en cuenta que esto no afecta a los routers o cortafuegos de terceros!.ya no se ke hacer, necesito ayuda

    • Cerrado

      BocaDePez BocaDePez
      6

      me acan ban de poner el rotuter de jazztel.He abierto los…

      me acan ban de poner el rotuter de jazztel.He abierto los puertos del emule, y mi pregunta es que cuando cierre la mula se cierran los puertos del router?Y la otra cosa es que me baje la pelicula de madagascar(de dibujos)tardo una hora en bajarse 700Mg, wapo, pero no se reproduce, y si la borro me dice que no!! Que hay otra persona o programa utilizandolo, si la muevo lo mismo. Alguien sabe por que no se me borra? UN SALUDO ROUTEROS

      • Cerrado

        BocaDePez BocaDePez
        6

        Esop se soluciona cerando todos los explorer (de windows) que…

        Esop se soluciona cerando todos los explorer (de windows) que posiblemente tengas abiertos o "miPCS".

        Tambi én es posible que el fichero lo esté utilizando el emule.

        Pero la proxima vez que reinicies, sin arrancar emule, seguro seguro que lo puedes mover.

        • Cerrado

          BocaDePez BocaDePez
          6

          No se a que te refieres, a demas, en este portal es donde…

          No se a que te refieres, a demas, en este portal es donde aprendi a abrir los puertos del router. Pero sabes por que me pasa eso!!! Me puedes ayudar, para poder borrar la pelicula, encima es que me va mas lento el PC.

          • Cerrado

            Te voy a comentar 2 cosas: 1.- En el router el puerto sigue…

            Te voy a comentar 2 cosas:

            1.- En el router el puerto sigue quedando abierto y enviando las peticiones al PC. Como el programa lo has cerrado, el PC le informa al router que el puerto no está abierto y rechaza la conexión. El router tiene que realizar a su vez el trabajo de rechazar la conexión para los usuarios remotos.

            Si acabas de estar mucho tiempo conectado y cierras el programa, es posible que sigas recibiendo cientos o miles de peticiones durante varias horas y es un trabajo que el router debe realizar. Una posible solución es desconectar la sesión PPP para ver si pillas una IP diferente.

            2.- Te he respondido a la anterior pregunta porque más o menos está relacionada con el router, que es el asunto de este hilo. Para el resto, obviamente te tendrás que ir a otros foros de BandaAncha, el de Audiovisuales, o el de Windows. No mezclemos preguntas: es malo para el foro y puede cabrear a otra gente.

    • Cerrado

      Muy buenos dias a todos. Yo al instalar el nuevo firmware…

      Muy buenos dias a todos. Yo al instalar el nuevo firmware para el ct536+ me dio un error, por lo que no se pudo completar la instalacion. No me fue luego internet, asi que me recomendaron resetear el router (me lo dijeron en jazztel). Mi sorpresa fue que luego no me va al meter mis datos. Se conoce que con la nueva version del firmware se configura el resto del modem tb, asi pues me gustaria conseguir el firmware original de jazztel, el que trae por defecto cuando te lo mandan(se conoce que no es el mismo que se queda cuando reseteas el router) si alguien me puede ayudar se lo agredeceria. Muchas gracias ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hay algo que no configuras bien. Tienes que poder introducir…

        Hay algo que no configuras bien. Tienes que poder introducir tu usuarioo y contraseña. Mira ver si has seleccionado PPPoA que significa PPP over ATM.

        Trastea paso a paso hasta que lo consigas.

      • Cerrado

        El firmware no tiene nada que ver para que no te funcionen…

        El firmware no tiene nada que ver para que no te funcionen los datos...

        pon el log aquí a ver.

    • Cerrado

      Pues yo preferiría la versión R1 (la azul, más bonita),…

      Pues yo preferiría la versión R1 (la azul, más bonita), porque el nuevo diseño de la carcasa permite una mejor refrigeración del router. Por ahí circula un manual para hacerle unos cambios a la carcasa del blanco, haciéndole una serie de taladros en la parte superior de la misma, dándole mejor refrigeración, pero, aunque "artesanal" y eficaz, es un chapuzón.
      Ahora bien, no he conseguido encontrar donde comprar esa versión R1. ¿Alguien sabe donde se puede comprar?

      • Cerrado

        Eso eso.... hoy clase de trabajos manuales :-P Imagino que…

        Eso eso.... hoy clase de trabajos manuales :-P

        Imagino que cualquier tienda medianamente grande dedicada a estos temas tendrá el router que quieres. Creo que el que da Jazztel no se comercializa en tiendas ya que es fruto (por lo que me pareció leer en algún hilo de aquí) de un acuerdo entre Comtrend y Jazztel.

        De hecho el router que nos dispensan no aparece en la página de Comtrend.

        • Cerrado

          a ver, e estado mirando por TODAS las opciones del router y…

          a ver, e estado mirando por TODAS las opciones del router y no encuentro lo de virtual server, me ace falta para el bittorrent, y no m sale!! a ver si es k e exo algo mal al principio de la configuracion y ya no me sale?? podeis ayudarme o decirme k es lo k abeis puesto en la configuracion inicial??

          salu2

                • Cerrado

                  no, yo tengo el k me trajo jazztel, me vino el router lo puse…

                  no, yo tengo el k me trajo jazztel, me vino el router lo puse y yasta, no e echo nada mas, eso fue ace dos dias, y e notado que las descargas y eso no van muy rapidas k digamos, sobre todo emule & cia...

                  donde esta el firmware ese k dices? yo tngo el router blanco, sera ese no? ct536, k pone k es de adsl2+

                  salu2

                    • Cerrado

                      ¿Y de dónde ha salido esa versión? Lo digo porque suelo estar…

                      ¿Y de dónde ha salido esa versión? Lo digo porque suelo estar más tranquilo cuando el fabricante del aparato es quien distribuye el software que uso, aunque bien es cierto que para mi 3COM OfficeConnect 812 he estado usando bastante tiempo sin problemas aparentes las distintas versiones que se han venido distribuyendo desde estas páginas.

                        • Cerrado

                          Es maravilloso saber que las diferencias que haya entre la…

                          Es maravilloso saber que las diferencias que haya entre la versión de Jazztel y la que se vende al público aparentemente no impidan disfrutar del trabajo que haga Comtrend sobre el 536+. Gracias por la aclaración. :-)

                    • Cerrado

                      bueno ya lo e puesto, pero sigue sin aparecerme el NAT, e…

                      bueno ya lo e puesto, pero sigue sin aparecerme el NAT, e vuelto a configurar la conexion, y cuando termino k me sale todo resumido miro en NAT y pone disable, pero no me sale ninguna opcion para activarlo!!

                      joer k coñazo...

                      • Cerrado

                        En la portada de este foro se explica que Jazztel, al usar…

                        En la portada de este foro se explica que Jazztel, al usar normalmente para la conexión PPPoA con asígnación dinámica de IP, sólo puede estar en modo monopuesto (i.e. NAT desactivada) si el router admite PPTP relay. Por tanto:

                        • si estás usando PPPoA con VC-MUX, como corresponde a Jazztel (si consigues navegar con Jazztel parece seguro)
                        • y si tu IP es dinámica (al final de la configuración Advanced Setup -> WAN te lo dice en el cuadro de resumen, aunque no tengo ni idea de cómo lo decide)

                        En ese caso, parece lógico que en tu router está activado el PPTP relay. Desafortunadamente, con el firmware de Jazztel no aparece manera de configurarlo y no te sé decir nada acerca del firmware 221 de esta web.

                        Las buenas noticias son que, como el NAT está desactivado, tu ordenador recibe la IP pública y por tanto no necesitas configurar el router de forma especial para que te funcione ninguna aplicación TCP/IP (e.g. el Bittorrent, que era tu preocupación). Esto también hace más recomendable que de costumbre que pongas un cortafuegos software en el ordenador que estés usando, y lamentablemente te limita a tener un solo ordenador con salida a Internet (salvo piruladas con el ordenador que sí tiene conexión).

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          un solo pc? pues yo tengo tres. Aunque ahora entiendo que no…

                          un solo pc? pues yo tengo tres.
                          Aunque ahora entiendo que no me pueda conectar a el por VNC.
                          UN wind, y dos linux. Todo al router, no hace falta que monte nada.

                                  • Cerrado

                                    me sale: Adaptador Ethernet Conexiones de redes inalabricas…

                                    me sale:

                                    Adaptador Ethernet Conexiones de redes inalabricas 2:
                                    Sufijo de conexion especifica DNS:
                                    Direccion IP: 62.15.xxx.xxx
                                    Mascara de subred: 255.255.xxx.xxx
                                    Puerta de enlace predeterminada: 62.15.xxx.xxx

                                    PD: la ip y la puerta de enlace coinciden

                                    salu2!!

                                    • Cerrado

                                      6
                                      Pues eso significa que el router no está haciendo ningún…

                                      Pues eso significa que el router no está haciendo ningún trabajo, deberías tener ID alta en el emule y todo eso, porque el router no está bloqueando nada de nada. Es posible que tengas el firewall de windows activado y te esté bloqueando cosas

                                      • Cerrado

                                        pues sera el problema d mi pc, pq en el emule si que tengo la…

                                        pues sera el problema d mi pc, pq en el emule si que tengo la ID alta pero no m baja nada bien, y el bittorrent tampcoo me pone pegas por el puerto pero sigue bajando lentisimo, ya seguire mirando....

                                        wno muxas gracias y salu2!!

                    • Cerrado

                      bueno y como lo pongo?? es k me da cosa no vaya a ser k aga…

                      bueno y como lo pongo?? es k me da cosa no vaya a ser k aga algo mal y la lie un poco

                      salu2

    • Cerrado

      La diferencia creo que tiene que ver con la serie. El router…

      La diferencia creo que tiene que ver con la serie. El router que dispensa Jazztel es Comtrend CT-536+ A1 y el de la foto es igual pero acabado en R1 (creo que lo vi en uno de los hilos de este foro esta semana

      La muerte está tan segura de ganar al hombre que le da toda una vida de ventaja

    • Cerrado

      Yo tengo el blanco. No es que sea una preciosidad, pero…

      Yo tengo el blanco. No es que sea una preciosidad, pero funciona bien, que es lo importante. Era mucho más "fashion" el D-Link, pero si luego había que utilizar mil parches para utilizar programas P2P... pues sí que sale cara la estética ;)