Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    SMC barricade 7804 WBRA ... se cae la conexion

    Hola buenas!
    Hace unos dias compre este router/adsl wi-fi.
    El problema es que despues de conectar, al cabo de unas horas la conexion se "cae". Y digo "cae" porque por ejemplo las sesiones de Irc siguen activas y sin ningun tipo de lag; puedo hacer pings desde el mIrc y resolver dominios.
    Sin embargo desde la consola no obtengo repuesta para los pings, ¡ni si quiera desde la ip del router!
    Lo mas curioso de todo, es que cuando "cae", puedo seguir utilizando la conexion a Inet desde el portatil, que lo tengo con una pcmcia wi-fi.
    ¿Solucion: comprar adaptador wi-fi para sustituir la ethernet? Pues vaya solucion,¿no? xD

    Un poco de background:
    *De redes no tengo mucha idea. Ando justito.
    *He probado las versiones del firmware 0.69, 0.70 y 0.71, que es la ultima disponible y con todas obtengo el mismo error.
    *Si, utilizo programas p2p, id est, eMule xD. Por cierto, que cuando la conexion "cae" aprovecho para mirar el log del router desde el portatil(wi-fi) y no veo nada inusual.
    *Ya se que es una locura, pero tengo configurado en "Virtual Server" todos los puertos tcp&udp(1-65535) abiertos para ambas ips(sobremesa y portatil). En su lugar estoy utilizando el firewall software de Sygate, el personal firewall, que me encanta. La opcion firewall del router esta desactivada.
    *No creo que sea relevante, pero mi isp es Arrakis. Lo configuro como PPPoATM, VCMUX, VCI/VPI:0/35.
    *Tambien he probado a desconectar el rj45 del puerto del router y ponerlo en otros puertos rj45 cuando esto ocurre. He probado a liberar el adaptador y renovar la ip. Y la renueva, pero sigue sin responder.

    Al final siempre tengo que resetear el router...
    Espero que exista una solucion pq tengo que hacer esto cada menos de 12 horas

    Espero que haya verdaderos frikis de las redes ahi fuera dispuestos a ayudar, porque aunque yo no tenga mucha idea de esto, me da en la nariz que el tema es raroraroraro.
    Venga, gracias in advance! :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Recently I bought that very router and I had 2 uninstall…

      Recently I bought that very router and I had 2 uninstall Sygate Personal Firewall because it blocks the router :( Never used that firewall ever since because every time I try the connection is interrupted. so I decided not to use it . I'm using kerio route firewall and agnitum outpost firewall now ;). Hope It helps.

    • Cerrado

      BocaDePez BocaDePez
      6

      hey a mi me pasa lo mismo, me lo compre hace 5 meses y me…

      hey a mi me pasa lo mismo, me lo compre hace 5 meses y me pasa lo mismo tio, la conexion se me cae , a veces tarda horas y otras cada poco tiempo, y la solucion siempre es la de resetear, me gustaria saber si has conseguido alguna opcio , he tocado todo en la config del router y nda de nada . Bueno me gustaria que me comentaras que has hecho al final.

      Un saludo y muchas gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Habeis probado la versión 0.85 que ha salido este septiembre…

        Habeis probado la versión 0.85 que ha salido este septiembre ?

        Yo desde que la instalé no he sufrido ningún cuelgue, pero llevo tan solo 4 dias.

        Salu2,

        CatBandit