Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 5 respuestas
  • Cerrado

    6

    ¿Situación actual?

    Hola a todos:

    En vista de que tenemos múltiples post abiertos con el mismo problema y en vista que ya me he perdido. Podemos poner las impresiones de cada uno a estas horas de la tarde.

    Yo he hecho trazas con el VisualRoute y me da casi un 80% de paquetes perdidos el puto servidor, sin embargo la navegación es fluída y el Overnet está bajando a una velocidad de 18 KB/seg para arriba desde hace horas, así que no entiendo nada. A mí por lo menos no me está dando problemas por el momento, los test de velocidad esta mañana pasaban todos de 215 Kbis/seg. Ahora con el Overnet puesto no puedo hacerlo pero juraría que no van a ser muy distintos. Del correo que mandé ayer de momento sin respuesta.

    Todavía le sigo dando el márgen de confianza pero que no se despisten mucho.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Es muy curioso, ahora es cuando mejor va en todo el día, sin…

        Es muy curioso, ahora es cuando mejor va en todo el día, sin embarlo la pérdida de paquetes sigue igual, muy grande.

        Ahora tengo ip 212.76 pero he tenido esta ip y de las otras e iba muy mal, la ip's no son, es la red

        • Cerrado

          a mi me va de culo tengo puesto el net.medic y me da una…

          a mi me va de culo tengo puesto el net.medic y me da una media de 70kbps pero se puede navegar que es lo que me importa, llevo todo el dia que no hay manera, y me da que pierde entre 60 y 80% de paquetes y ahora mismo voy a mirar el correo....

          Nada el correo sin noticias, salvo la que me llego ayer que me decian que lo habian remitido a soporteadsl@arsys.es, sease que lo han metido a la papelera, a ver si esto por lo menos sigue igual o va a mejor.

          Acabod e hacer el test de telefonica data y da: wuau la enorme cantidad de 118kbps, un lujo para la media diaria, pero vamos que no lehago mucho caso porqeu esta mañana me daba 215 y no podia navegar mas que en su test y en google,

          un saludo

          • Cerrado

            BocaDePez BocaDePez
            6
            esto va de pena peniiita peeena, ni 82... ni 217... ni na los…

            esto va de pena peniiita peeena, ni 82... ni 217... ni na

            los técnicos estarán ocupados haciendo scritps para automatizar lo de las facturas.

            y el server ese de banesto será un comodore 64 como mucho vamos

            • Cerrado

              BocaDePez BocaDePez
              6
              Dices que el router igual es un Commodore 64. Pues podria…

              Dices que el router igual es un Commodore 64.
              Pues podria ser, si no mirate esto:

              http://tfe.c64.org/

              es un servidor web con un Commodore 64.