Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    El Sinus TC300 me comunica

    Hola!

    Tengo un problema, he conectado mi telefono TC300 y todo parece estar OK pero cuando intento llamarme a mi misma al movil para probar me figura como ocupado, cuando obviamente no lo está. Alguien sabe como puedo solucionar este problema?

    Muchas gracias,
    Txiki2k2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 13/02/08 18:21]

      a mi me sucede algo similar... al principio... el telefono se…

      a mi me sucede algo similar... al principio... el telefono se me apagaba solo pero eso ya esta solucionado usando la milenaria tecnica del papel doblado, asi la bateria no se mueve del sitio y no se me apaga... pero una ves resuelto ese problema me surge otro y grave...

      el sinus tc300 como telefono movil me funciona increiblemente bien... el problema es al usarlo.. bueno perdon intentar usarlo como telefono fijo...

      hice todo lo que me ponia en el manual rapido y no hay manera... el telefono me marca como conectado con la W en la red que se presupone que es la red de casa, solo que aqui me asalta una duda sobre la base... la base tiene 4 leds, los 2 de arriba cuando tengo el tc300 encendido estan iluminados, pero los dos de de abajo no se me encienden uno que pone Tnet y el de abajo de todo que no pone nada...

      y bueno cuando intento realizar una llamada desde el mobil fijo via fijo pues me sale siempre numero ocupado y no hay tutia... a ver si podeis resolverme algo... gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Si T-Net no se enciende es que no hay linea: Asegurate que…

        Si T-Net no se enciende es que no hay linea: Asegurate que esa toma funciona, que lleva microfiltro y si aún así sigue sin funcionar prueba a conectar sólo la base, sin router ni otros telefonos y reseteala.

        • Cerrado

          ya lo probe y ya funciona... recambie el cable telefonico y…

          ya lo probe y ya funciona... recambie el cable telefonico y ya tengo inalambrico... telefono voip y mobil to en uno...

          y eso que despues timbre los contactos y en teoria el cable estaba perfecto.... pero exquisiteces de la base xDDD

          un saludo y gracias por la ayuda