Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 5 respuestas
  • Cerrado

    sincronizo en ADSL o en ADSL2+ con 3Com 3CRWDR100Y-72???

    Hola:

    Esta tarde he consultado en el foro de ya.com pq tras actualizar de 4 a 20 MB he pasado de sincronizar a 512/4096 a 509/7658 con PPPoA en ambos casos.

    Con estos valores:

    Operation Data Upstream Downstream
    Noise Margin 20 dB 19 dB
    Attenuation 21 dB 20 dB

    Me han sugerido que quizá esté sincronizando en ADSL en vez de en ADSL2+

    ¿Podríais, por favor, indicarme cómo comprobarlo con un 3CRWDR100Y-72? (por más que he mirado no lo he localizado, si es que se puede, ¿quizá algo en el log?)

    Probado con 2.06, 2.06T13 y el 1.07T10 y siempre exactamente los mismos datos, tanto junto al pc como conectado directamente al splitter (no tengo ptr lo sustituyeron en el 2001)

    Muchas gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola Me encuetro en tu misma situación, despues de…

      Hola
      Me encuetro en tu misma situación, despues de actualizarme de 4 a 10 MB he pasado a sincronizar de 512/4056 a 509/4870 con PPPoE, anteriormente no recuerdo si estaba en PPPoA ó PPPoE.

      Los valores que tengo actualmente son (No recuerdo los anteriores):

      Noise Margin 20dB 11dB
      Attenuation 24dB 40dB

      Software version 1.07YT10

      Parece ser que me han pasado a Albura, con 4 MB estaba en Rima.

      ¿Se ha actualizado el router solo o deberia cambiar algo?, suponiendo que este sincronizando por ADSL2+.

      Tambien comentar que hable el viernes con el SAT de Ya y les parecia normal.

      "Para este viaje no necesitaba alforjas"

      Espero que alguno me aclareis el asunto, muchas gracias

      Saludos

      • Cerrado

        Si te han pasado a Albura, mal asunto....... Prueba a…

        Si te han pasado a Albura, mal asunto.......

        Prueba a actualizarle el firmware al router, con la version V.2.06.T13 - 3CRWDR100A-72 - Corrige Bugs conexión PPPoE (26-04-07)

        Es el oficial de 3Com del mes pasado, lo tienes en el post fijo de firmwares, prueba en PPPoE y en PPPoA a ver con que valores te sincroniza mejor, el resto de datos los de YACOM.

        Antes de subir el firmware resetea el router a los valores de fabrica.

        El 3Com no necesita seleccionar el modo de modulación como en otros routers, lo selecciona el solito.

        Chao.

    • Cerrado

      En el 3Com no necesitas seleccionar el modo de modulación, él…

      En el 3Com no necesitas seleccionar el modo de modulación, él lo hace automáticamente y evidentemente no tiene esa opción como la tiene por ejemplo el Comtrend CT-536.

      Utiliza el último firmaware que va muy bien, el 2.06T13.

      En todo caso prueba a configurarlo en PPPoE y LLC

      Con el snr que tiene tu linea me da la sensación que tienes la sincronización adecuada.

      Chao.

      • Cerrado

        muchas gracias KATOR! he probado con PPPoE y LLC y sincroniza…

        muchas gracias KATOR!

        he probado con PPPoE y LLC y sincroniza a exactamente lo mismo.

        respecto del snr, es posible que tengas razón, pero al menos en el upload, no debería seguir sincronizar, cuanto menos a 512? -ya sé que es ínfima la diferencia, pero si antes podía...-

        aunque por lo poquito que entiendo respecto de snr y de atenuación, no crees que algo más si que sería posible?

        gracias nuevamente! :)