Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
86 lecturas y 118 respuestas
  • Cerrado

    [Editado 31/08/06 17:01]

    Sincronizo a 20 Mb, pero desde ayer no paso de 200K

    Me pasa una cosa extraña, el router sincroniza a 20 Mb, pero los tes no pasan de 200 K/s, se me quedan pillaos, como si se atrancasen, estoy usando el BAspeed que antes me iba genial, y ahora se me atasca, de que puede ser?

    He tocado el tcpip.sys de XP SP2, puede tener algo que ver?
    Necesito ayudaaaaaaaaaaaaaaaaaaa!!!!!!!!

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      [Editado 30/10/06 22:08]

      Me vuelve a pasar casi dos meses despues y el mismo…

      Me vuelve a pasar casi dos meses despues y el mismo problema.... weno entre k baja la conexion y vuelve a subir y las dns anda mas lokas k yo!!! me da la risa... ayer estaba a tope y hoy otra vez va la conexion mu lenta....esto es de coña!!! y pa k no me den el toke refloto este post ......... a alguien mas le pasa???

    • Cerrado

      Hola, creo que no va a ser buena mi teoria de "poco…

      Hola, creo que no va a ser buena mi teoria de "poco conocimiento del tema=poco ancho de banda". porque hoy me vuelve a ir fatal.

      No sabe uno muy bien que pensar.

      Alguien me preguntaba que de que parte del Prat soy, decirle que de la Plaza Catalunya.

      Un saludo

        • Cerrado

          Ya t digo, prueba a resetear el router, segun luke andaran…

          Ya t digo, prueba a resetear el router, segun luke andaran tocando algo en la central, yo lo acabo de hacer y ha vuelto a subir la velocidad, yo vivo por el remolar, a la altura de la avd. Montserrat

    • Cerrado

      Hola, yo tambien soy del Prat, como un par de compañeros de…

      Hola, yo tambien soy del Prat, como un par de compañeros de aqui y me pasaba exactamente lo mismo con la descarga, no pasaba de 200k de niguna manera.

      Me abrieron una primera incidencia, que cerraron "by the face".
      Abri una segunda que se tomaron mas en serio, y me llamaron un par de veces de ingenieria.

      Me resetearon el router (Comtrend) desde el servicio tecnico y comprobaron todo desde la central, daba igual, navegaba bien pero tenia el limite de descarga que he comentado.

      Luego mandaron un tecnico a casa, quien comprobo mi cableado y se cercioro de que estaba todo bien, este chico se puso en contacto con el servicio tecnico desde mi casa, le indicaron que probara con otro router que el llevaba y el resultado fue el mismo.

      Me entere de que la distancia en cable desde mi casa a la central es de exactamente 389 metros (andando es como de unos 250) y se extrañaron de que sincronizando a 19,5 me fuera tan mal.

      La visita del tecnico se produjo el dia 30, y quedamos en que todo estaba en manos de los ingenieros, y ayer dia 31 por la tarde ya iba bien.

      Yo particularmente estoy por la teoria de HispanO de la saturacion, y pienso que a nivel nacional, puestos a elucubrar, abren y cierran el ancho de banda por rangos para repartir un poco el tema.

      Siendo aun mas mal pensado, es posible que esten bajando el caudal a la gente que realmente no sabe, y por tanto no se da ni cuenta, al tiempo que se lo solucionan al que protesta, porque sabe que no tiene ni de lejos lo que ha contratado.

      Decir que como a tantos otros no me funciona la identificacion de llamada, y se trata de un telefono nuevo, marca Telecom comprado en ebay y que es compatible con todas las normativas, con la de Jazztel tambien, o al menos eso pone.

      Un saludo.

      • Cerrado

        a mi ha pasado de todo con el p*to sagem...si habeis leido…

        a mi ha pasado de todo con el p*to sagem...si habeis leido algun otro post en otros hilos......pero tras mucha pelea configuracional, me transmiten un rumorcillo de que pruebe como modem, no como PPPoE, y resulta que la cosa aguanta.....no hay desconexiones pero no sube la cosa de 2 megas raspadas....... yo siempre he tenido la teoria de que si uno no llora no mama......será cuestion de dar la paliza.....pero esto ya es tercermundista.....uno ya quisiera estar a la altura de nuestros vecinos ·occidentales· en lo que se refiere a servicios de internet, o es que no tenemos derecho a unas conexiones dignas, que nos vendan lo que nos publicitan y no engañifas o verdades a media. O no?? O es que la cocacola, los citroen c4, los trajes de zara, la electricidad, los putos kellogs, y demás articulos que consumimos igual que los ingleses, suecos, americanos y otros pueblos, no son de la misma calidad-precio que los tienen ellos. Porque nos pasa esto. No lo entenderé nunca. A ver si es que esto de que ya semos europeos era solo para algunas cosas....

        • Cerrado

          [Editado 3/09/06 04:19]

          6

          No repites el mismo post en varios hilos porque eso es spam,…

          No repites el mismo post en varios hilos porque eso es spam, y entonces si tendré que borrartelos. Eso, sin contar con que lo que estás posteando está fuera del topic, en todos los casos, menos en el hilo que tu mismo abriste.

          Puedes protestar cuanto quieras, pero no se permite el SPAM.

          Espero que te calmes un poco y reflexiones sobre lo que estás haciendo.

          Saludos

      • Cerrado

        Hola. Pues parece que ya va bién. Pensar que me he tirado mas…

        Hola.
        Pues parece que ya va bién.

        Pensar que me he tirado mas de 2 semanas asi, y pensandolo ahora creo que despues de tu incidencia han mirado en la central y habran actualizado los equipos. Es que si van dando de alta y no añaden canuto nos quedamos fritos.

        Ya no quiero pensar que el limite haya sido puesto a proposito.

        Salu2.

          • Cerrado

            6
            Yo no apostaría tan rápido, aunque tampoco me guste apostar…

            Yo no apostaría tan rápido, aunque tampoco me guste apostar en general, a que eso es así y a que Jazztel está limitando a posta nada. Si fuera así, el problema , este en concreto, no se hubiera solucionado y otros usuarios empezarían a notarlo.

            Otra cosa son las centrales que ya están saturadas desde hace un tiempo.

            Saludos

      • Cerrado

        De k zona del Prat eres? yo llevo unos 4 dias con la misma…

        De k zona del Prat eres? yo llevo unos 4 dias con la misma incidencia... antes pillaba los 1.500 a 2200 y ahora me kedo en 200 pffffffffff.... he probado con varios programas y todo me salia igual, NO HE TOCADO NADA!!!, esta todo igual k hace 5 meses, y de repente ha bajado la velocidad.... estoy moskeado pfffff pero ahora como me voy a cambiar de casa en 3 meses, creo k no dare mucho la murga, un poco tal vez pfffff pero despues me espera otra wena el cambio de piso y el dilema de lo k pasara con mi numero de telefono pffffffffff

    • Cerrado

      BocaDePez BocaDePez
      6

      reiniciad los routers. esta incidencia ya está solucioanda.…

      reiniciad los routers. esta incidencia ya está solucioanda. creedme.

    • Cerrado

      eso es lo mismo que me paso ayer mi router sincroniza a 9…

      eso es lo mismo que me paso ayer

      mi router sincroniza a 9 Mbps y ayer durante unas 12 horas solo era capaz de conseguir 220 kb/s por mas cosas que ponia a bajar simultaneamente

      desde esta mañana esta todo normal, sincroniza a 9 Mbps y baja a casi 1 Mb/s

      central: El Prat de Llobregat

      saludos

      • Cerrado

        Acabo de hacer un reset del router y ahora me baja entre…

        Acabo de hacer un reset del router y ahora me baja entre 500-650kb/s.

        No es que baje como debiera por los parametros de sincronizacion:

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 9.1 9.5
        Attenuation (dB): 28.0 11.2
        Output Power (dBm): 896.0 0.0
        Attainable Rate (Kbps): 16044 19764
        Rate (Kbps): 15832 877

        Pero no consigo mas de eso a dia de hoy.
        He estado muchos dias en que no pasaba ni de 100kb/s.

        Lo ire mirando cada dia cuando pueda a ver como va.

        Gracias por vuestro interes.

        Saludos.

    • Cerrado

      Buenas. Hace tiempo que no posteo y la verdad es que desde…

      Buenas.
      Hace tiempo que no posteo y la verdad es que desde hace meses la conexión me ha ido bién con sus altibajos normales.

      Lo que llevo notando hace 2-3 semanas es exactamente lo que comentais en este hilo de la limitación de 200kb/s en las descargas.

      Es muy sospechoso que se me limite la conexión a ese ratio y para ello ya he probado todo lo posible de la configuración, tests, resets del router, etc.

      Ya añadi en un post hace unos días que a mi me pasaba esto en la central del Prat de Llobregat. El que inicio el post se quejaba de lo mismo en una central de Barcelona.

      Yo sinceramente creo que nos estan capando las conexiones para poder ampliar las conexiones a mas gente.
      Repito es mi opinión, pero que despues de 3 semanas asi y viendo otros casos, creo es lo que están haciendo.

      Mi router sincroniza asi:

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 8.9 9.5
      Attenuation (dB): 28.0 11.2
      Output Power (dBm): 972.8 0.0
      Attainable Rate (Kbps): 16240 18840
      Rate (Kbps): 16027 849

      Saludos peña.

      • Cerrado

        Bueno, a los usuarios de Caceres y Córdoba se les ha…

        Bueno, a los usuarios de Caceres y Córdoba se les ha solucionado... seguramente es cuestion de tiempo, aunque lo tuyo parece que lleva más....

        Has probado a hacer varias descargas? Consigues que la suma pase de 200?

        Un saludo!!

        • Cerrado

          Acabo de probar con el Flashget bajando varios archivos de un…

          Acabo de probar con el Flashget bajando varios archivos de un FTP de una iso de linux y no pasa de 215kb/s.

          Esto huele a saturación de mi central del Prat de Llobregat.

          ¿Hay alguien del Prat de pueda comprobar la conexión?. Esto ya dura demasiado.

          Saludos.

          • Cerrado

            6
            si como han dicho por ahi son 215 planos, es limitado. Segun…

            si como han dicho por ahi son 215 planos, es limitado.

            Segun parece por lo que sea limitaron a 2 megas justos, hay gente que hoy reconectando se les ha solucionado, has probado a reiniciar el router?

            • Cerrado

              Gracias Luke. Ya he contestado mas abajo y como he dicho…

              Gracias Luke.

              Ya he contestado mas abajo y como he dicho despues de reiniciar el router la cosa a mejorado.

              Saludos.

                          • Cerrado

                            6
                            en principio es 10% sobre velocidad de sincronizacion, pero…

                            en principio es 10% sobre velocidad de sincronizacion, pero realmente es un simple best effort y fuera.. intentan que no haya saturacion, pero realmente no puedes hacer mucho si te va lento.

                          • Cerrado

                            a ver, no lo entiendo... xD y te explico porqué... en todos…

                            a ver, no lo entiendo... xD

                            y te explico porqué...
                            en todos los IPS garantizan una descarga del 10% sobre la velocidad de sincronización. Cuando estuve en ya.com, a los clientes que sufrían lentitud (había un procedimiento expresamente creado para estas incidencias) se hacía al cliente un test de velocidad, concretamente el de TDATA que funcionaba bien con 4 megas cuando lo hacias 2 o 3 veces...

                            Si el test daba resultados, por ejemplo de menos de 40KB/s cuando el cliente tenía 4 megas (por TDATA) se abria incidencia por lentitud.

                            En cambio en albura, se consideraba lentitud cuando era menos del 50%, pero la mayoria de las veces no dejaban abrirlas porque era por saturación del elnace en la central. De hecho, en Albura antes de abrir la incidencia teniamos que entrar en AlburaDSL.com para comprobar el estado del enlace de la central. SI estaba saturada no se abria pero si estaba aparentemente bien sí que se podía abrir.

                            Los ISP garantizan un caudal mínimo del 10% sobre la velocidad de sincronización del cliente... al menos eso tengo entendido desde que trabajé allí... pero te digo más, estuve en el CAT de Telefonica para ADSL e Imagenio una semana, y el procedimiento era el mismo...

                            Así que no entiendo que si sincronizas a 1600 te garanticen sincronía... la sincronía de hecho no la pueden garantizar porque es algo que siempre dicen que no depende de ellos, sino de la calidad de la linea, la diafonía, la distancia...

                            • Cerrado

                              6
                              Que abra una incidencia, entonces. Otra cosa no puedo…

                              Que abra una incidencia, entonces. Otra cosa no puedo decirte, ni a él tampoco. Seguramente es lo que tu dices, ya que tu has trabajado en isps y sabrás el procedimiento mejor que yo y cuanto y sobre qué se garantiza en estos casos.

                              Saludos

    • Cerrado

      Acabo de resetear el router y ¡SURPRISE! Ha sincronizado un…

      Acabo de resetear el router y ¡SURPRISE!

      Ha sincronizado un poco más bajo, a 18300 y pico, cuando lo habitual es 19000 y poco, pero ¡ya va a 18MB!

      Resetea ahora y dinos!
      A lo mejor ha hecho efecto tu llamada.

    • Cerrado

      Hola raziel, a mí me pasa lo mismo en Cáceres, pego aquí el…

      Hola raziel, a mí me pasa lo mismo en Cáceres, pego aquí el post que puse antes de ver este:

      Pues no sé qué ostias ha pasado en mi Central (Cáceres, Conquistadores), que me ha pasado esto de bajar a 2000kB/s a no pasar de 215kB/s
      Antes de ayer me bajé la última beta de Vista del servidor de M$ a 2000kB/s constantes, pero desde ayer no paso de 200 bajando desde el mismo servidor y de otros que antes también bajaban a tope. Ninguno pasa de 215kB/s.

      Ahora mismo sincronizo a 19187/877kbps

      Llevo con Jazztel 20mb desde febrero y nunca había bajado de velocidad

      Raziel, tu también estás en Conquistadores, verdad?
      Tengo un compañero de curro que tb está en Conquistadores con Jazz 20mb, mañana le pregunto.

      Raziel, ¿llamamos a Pazztel?

      • Cerrado

        Estoy hablando con ellos ahora mismo, diciendoles que no soy…

        Estoy hablando con ellos ahora mismo, diciendoles que no soy el unico, que hay mas gente, que lo miren...me están tomando nota...veremos a ver. Por cierto, ayer por la mañana cuando me desdeperté el router parecía que estaba bien, pero no tenía línea ADSL, lo reinicié y desde entonces estoy así!

        • Cerrado

          Pues sí Raziel, parece que han cambiado algo en la central,…

          Pues sí Raziel, parece que han cambiado algo en la central, porque desde hace tiempo me pillaba IP del rango 87.218 y hoy coge del 87.217

          Y no paso de 210-215kB/s con el download accelerator, con un montón de conexiones...

          :-(

          • Cerrado

            6
            No sé si el cambio de rango tendrá que ver, porque de los…

            No sé si el cambio de rango tendrá que ver, porque de los usuarios que han posteado no todos ( vosotros dos sí ) tienen el mismo rango de ip.

          • Cerrado

            [Editado 31/08/06 17:17]

            Tu por lo menos llevas desde Febrero, yo llevo desde el 10 de…

            Tu por lo menos llevas desde Febrero, yo llevo desde el 10 de este mes (tras 7 laaaaaaaaaaaargos meses esperando), y con el Comtrend desde el 21...Solo me ha durado 10 días la alegría!

            Postdata, yo no me fije que IP tenia los otros días...ahora mi rango es .... 87.217.....

            Ari, puedes mirarme la IP de hace 5 días!???

    • Cerrado

      Mal de muchos, consuelo de tontos!!! No se que ocurre, pero…

      Mal de muchos, consuelo de tontos!!! No se que ocurre, pero parece como si me hubiesen limitado, desde mi PC no pasa de 200, pero mi hermano tiene puesta la mula y va a 150, es decir, no se di es 200 kada uno o en total, pero esto no va como antes!!!!

    Hay 54 mensajes más