Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 6 respuestas
  • Cerrado

    Sincronizo con 1 mega menos...

    Hola.

    Al solicitar los 20 Mb, empecé a sincronizar a 4 Mb, pero desde esta tarde sincronizo a 3 Mb, y algo que me parece llamativo, porque no creo que sea normal...

    Noise Margin Downstream: 2147483647 dB

    ¿Alguien me puede comentar algo...?

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 3/06/06 20:09]

      Yo no sé de qué es. Sospecho que puede ser del Sagem 1500,…

      Yo no sé de qué es. Sospecho que puede ser del Sagem 1500, tiene todas las papeletas... Me cuesta mucho creer que estén trabajando en la central un sábado por la tarde... El caso es que he apagado el router un rato y volvió a salir como antes, osea, fatal. Lo volví a apagar y, ahora, sigo sincronizando con 1 mega menos, pero en estos momentos el Nose Margin está "normal", no sé por cuanto.

      He empezado a notar estos "cambios" esta tarde, antes no me había pasado.

      En fin, ya os contaré.

      Gracias por los comentarios. Un saludo.

      • Cerrado

        [Editado 4/06/06 11:47]

        Bueno, pues ya tengo los valores normales... Sincronizo a 4…

        Bueno, pues ya tengo los valores normales... Sincronizo a 4 Mb, no son los 20 Mb desde luego, pero tendré paciencia... Los valores de atenuación y ruido están "normales"... De todas formas, ese Sagem cada vez me gusta menos y me han dejado un Zyxel 660 para probarlo y como me vaya bien me compro uno, que dicen que son bastante buenos.

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pero que listos sois todos!. Lo que pasa es que debes tenr…

      Pero que listos sois todos!. Lo que pasa es que debes tenr velocidad maxima variable y por eso te varia la sincronizacion. Llama a esos ladrones y diles que si en radius apareces en velocidad maxima con un 1. Besitos!

    • Cerrado

      tiene pinta de que se ha vuelto loco el router. reinícialo a…

      tiene pinta de que se ha vuelto loco el router. reinícialo a ver si vuelve a valores coherentes.

      si ya decia yo que el sagem 1500 daba más problemas que el ST585 o el livebox

    • Cerrado

      6

      O es un error del router o tu línea pasa por en medio de una…

      O es un error del router o tu línea pasa por en medio de una central nucelar, otra térmica, una hidroeléctrica y hay 100 aparatos eléctricos metiéndole ruido a la línea xD

      Ahora en serio, antes te daba unos valores "normales" o tenía ya un número desorbitado como este?

      Esto con el Sagem 1500 no? Busca por ahí a ver si encuentras algo porqué esto es rarísimo :-?

    • Cerrado

      6

      Lo unico que se me ocurre es que esten tocando algo en la…

      Lo unico que se me ocurre es que esten tocando algo en la central porque eso no es normal