Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sincronizar ADSL

    Hola a todos:

    Tengo un problema con el ADSL, si conecto el router al PTR me sincroniza a 3 MB que es lo que tengo contratado, pero si lo conecto a la roseta, me sincroniza a
    Line Rate - Upstream (Kbps): 512
    Line Rate - Downstream (Kbps): 224

    He puesto un cable nuevo, de los redondos (antes tenía uno plano) desde el PTR hasta la rosena y he quitado el teléfono inalámbrico que tenía en la misma roseta, y sigo con los mismos valores en el router.

    Alguien me puede indicar donde puede estar el problema?

    Gracias

    Saludos

    Carlos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por vuestras respuestas. Nocreo que sea del PTR ya…

      Gracias por vuestras respuestas.
      Nocreo que sea del PTR ya que si conecto el router directamente a él, sincroniza a los 3 MB contratados.

      Pudiera ser a la roseta, esta es nueva, no tiene ningún componente electrónico, y lo único que se me ocurre es que uno de los cables no tenga un buen contacto, probaré con otra roseta, de las antiguas de las que tienen un tornillito para sujetar el cable.

      Saludos

    • Cerrado

      ¿has mirado si en la roseta hay algún componente electrónico…

      ¿has mirado si en la roseta hay algún componente electrónico (condensador)?
      Hay algunas que lo montan y se les averia, ó algún mal contacto de los cables.
      Podrias probar a cambiar la roseta a ver si el problema es de la misma sustituyendola por una de las más baratas que encuentres en cualquier tienda de electrónica.

    • Cerrado

      Hola! No se, a mi se me ocurre que el microfiltro del…

      Hola! No se, a mi se me ocurre que el microfiltro del telefono este mal (no se si has probado a conectar el router en la roseta sin conectar ningún telefono en la casa) o lo más probable es que el PTR este roto, aunque suene raro. Prueba a empalmar los cables que entran y los que salen del PTR, y conecta el router a la nueva roseta que has puesto. Un saludo!!