Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 11 respuestas
  • Cerrado

    [Editado 19/06/06 13:53]

    Sincronización mínima Zona Cádiz

    Hola a todos, antes de nada un saludo al foro en mi primer mensaje. Llevo tiempo leyéndoos aunque no había participado hasta ahora.

    Dicho esto paso a exponeros mi caso, a ver si alguno está como yo o me podeis aportar algún consejo o solución: llevo algo más de 1 semana con Jazztel 6 Mb, conectando desde Jerez de la Frontera (mi central es Juderías). El caso es que en ningún momento he "olido" esos 6 Mb ya que lo máximo que he visto sincronizar mi Sagem 1200 es a algo más de 2000 kbps (y eso forzando al modem a la modulación GDMt, lo normal es que sincronice a 1300 kbps más o menos en modo G992_3_A).

    Los datos de la conexión son (siempre conectado al PTR):
    Modo T1.413 (GDMt)
    - atenuación : 55.0 / 35.1
    - SNR : 10 / 12

    Modo G992_3_A
    - atenuación : 58.7 / 56.7
    - SNR : 9 / 9

    Sin embargo lo peor es la sincronización de upload, que se queda en unos míseros 64 kbps (a veces lo he visto en 32 kbps e incluso 28 kbps).

    En el 1565 me han dicho ya dos veces que hay una incidencia masiva en la zona de Cádiz, ¿alguien de esta zona puede confirmar si su línea va como la mía o hay algún problema en la central de Juderías o bien sólo es una milonga?

    En otros post he leído que a gente con 20 Mb les va bien en esta zona, ¿si pido la migración a 20 Mb creéis que se arreglará la cosa o debo esperar un poco más?

    Ufff, perdón por el tocho y agradecería vuestras opiniones.
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tienes muchisima atenuación. Tu PTR es antiguo? Estás muy…

      Tienes muchisima atenuación. Tu PTR es antiguo? Estás muy lejos de la central?

      Yo soy de Jerez también (juderias) y tenía pensado poner los 6Mb en la casa de allí, he leido a varios foreros en esa central con los 20Mb y les va bién, no creo que cambiandote vayas a ir mejor, creo que es un problema en tu par debido a distancia o calidad del par o posiblemente PTR antiguo, no creo que sea un problema en la central.

      Prueba de eliminar el PTR y conectar los cables directos y llevarlos a una roseta y enchufar alli el router, y desconecta todos los telefonos de tu casa.

      • Cerrado

        Gracias por tu respuesta, loko39. ¿Ves normal que, a pesar de…

        Gracias por tu respuesta, loko39.

        ¿Ves normal que, a pesar de la alta atenuación, el upload esté tan bajo?

        Por otra parte, parece que la atenuación baja al cambiar el protocolo de modulación, ¿es eso normal también?

        El PTR desconozco si es muy antiguo (mi piso tiene sobre los 10 años de antigüedad). Lo he intentado quitar pero no parece tener puerta ni nada, parece que va encajado y no he querido forzarlo para no romperlo...

        En cuanto a la distancia a la central, he calculado alrededor de 1 km.

        • Cerrado

          Si es normal, a mayor atenuación peor velocidad, es exagerada…

          Si es normal, a mayor atenuación peor velocidad, es exagerada esa atenuación de subida, veo más un problema en tu par que otra cosa, yo quitaria el PTR.

          Justo en la parte frontal tiene un tornillo, lo desatornillas y sale.

          Hazlo y me comentas que tal. Por cierto en router lo tendrás sin microfiltros verdad? Y los telefonos con microfiltros.

          Tenias antes adsl con otra compañia?

          • Cerrado

            Tengo un módem Sagem 1200 y ahoram mismo es todo lo que tengo…

            Tengo un módem Sagem 1200 y ahoram mismo es todo lo que tengo conectado, sin microfiltros.

            No habí a ADSL de ninguna otra compañía antes.

            Voy a quitar el PTR (sí tiene una clavija de pruebas) a ver si consigo algo y os cuento...

            Gracias por vuestras respuestas.

              • Cerrado

                [Editado 19/06/06 14:46]

                Hola de nuevo, acabo de quitar el PTR. He encontrado un par…

                Hola de nuevo, acabo de quitar el PTR. He encontrado un par de cables que entran por la parte alta del PTR y los he conectado a una roseta, a la cual he conectado el módem y me sincroniza a 2400/64 en modo GDMt (igual que antes, vamos...)

                Vaya panorama que tengo...

                La atenuación es igual que antes : 55 / 31.5
                El SNR es de 10 / 11

                ¿Alguna otra idea? :-(

                • Cerrado

                  Entoncés el problema puede estar en la acometida de tu…

                  Entoncés el problema puede estar en la acometida de tu edificio, que haya algún empalme mal hecho o en la central.

                  Abre incidencia y que vaya un técnico a revisarte la conexión en la central. Si te cuentan historias vueleves a llamar hasta que lo consigas y quedate con el numero de incidencia

                    • Cerrado

                      Dudo de que sea un problema generalizado, más bien creo que…

                      Dudo de que sea un problema generalizado, más bien creo que es un problema en tu par debido a alguna conexión o algo.

                      Llama al 1565.4.1

                      saludos

        • Cerrado

          [Editado 19/06/06 14:12]

          6

          con esa subida esta claro que hay algo mal, quita el ptr.…

          con esa subida esta claro que hay algo mal, quita el ptr. Debajo del papel con el numero de telefono hay un tornillo.. lo abres, desmontas y empalmas los cables con una clema o lo que sea.

          de todas formas, no tiene clavija de pruebas? quiza no sea un ptr lo que ves...