Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
196 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    sincronización continua

    Tengo un problema que me ha surgido al volver de vacaciones. Fuí a entrar con unos amigos a jugar al rfactor y me veian con un ping de 650ms hasta subir a 2000 y a mi me sincronizaba todo el rato con los consecuentes saltos. Llamé al servicio técnico de telefónica, vinieron, me cambiaron el router y parecia que la cosa se soluciono....pero hoy he ido a probar y otra vez lo mismo. Los puertos estan abiertos manualmente tanto udp como tcp ademas del programa estar en la lista de excepciones. Tengo 10mg de bajada y 1mg de subida, y cuando hago tests de velocidad siempre tengo pings inferiores a 70ms

    He leido un post sobre esto pero ya estaba cerrado, aunque comentaban de hacer el tracert, asi que aqui lo dejo (yo no entiendo) a ver si alguien puede ayudarme. La prueba en negrita es directamente a la ip del servidor, la segunda prueba es probando con el nombre del servidor, pero como veo la ip distinta a lo mejor me ha enviado a la web. Soy un poco zoquete en esto...

    Gracias de antemano,

    Microsoft Windows [Versión 6.1.7600]
    Copyright (c) 2009 Microsoft Corporation. Reservados todos los derechos.

    C:\Users\USUARIO>tracert 87.235.90.100:34297
    No se puede resolver el nombre del sistema de destino 87.235.90.100:34297
    .

    C:\Users\USUARIO>tracert alpharacers.com

    Traza a la dirección alpharacers.com [209.190.24.6]
    sobre un máximo de 30 saltos:

    1 <1 ms <1 ms <1 ms 192.168.1.1
    2 * 34 ms 34 ms 10.5.101.1
    3 35 ms 34 ms 34 ms 98.Red-81-46-39.staticIP.rima-tde.net [81.46.39.
    98]
    4 35 ms 35 ms 35 ms So0-0-0-0-grtmadde2.red.telefonica-wholesale.net
    [213.140.51.245]
    5 53 ms 52 ms 53 ms so3-2-0-0-grtparix1.red.telefonica-wholesale.net
    [213.140.36.74]
    6 * * * Tiempo de espera agotado para esta solicitud.
    7 60 ms 60 ms 61 ms te0-3-0-4.mpd21.par01.atlas.cogentco.com [130.11
    7.2.241]
    8 139 ms 140 ms 140 ms te0-3-0-2.mpd21.jfk02.atlas.cogentco.com [154.54
    .1.93]
    9 141 ms 141 ms 142 ms te0-0-0-5.ccr22.jfk02.atlas.cogentco.com [154.54
    .6.26]
    10 146 ms 146 ms 146 ms te2-4.ccr02.bos01.atlas.cogentco.com [154.54.6.9
    ]
    11 225 ms 203 ms 222 ms te8-8.ccr01.alb02.atlas.cogentco.com [154.54.27.
    153]
    12 314 ms 219 ms 197 ms te8-8.ccr01.buf02.atlas.cogentco.com [154.54.27.
    178]
    13 241 ms 212 ms 205 ms te4-2.ccr01.cle04.atlas.cogentco.com [154.54.27.
    86]
    14 349 ms 168 ms 167 ms te4-4.ccr01.cmh02.atlas.cogentco.com [154.54.28.
    170]
    15 167 ms 167 ms 167 ms 38.104.22.42
    16 * 163 ms 163 ms ten3-1.core-1.xlhost.com [206.222.25.138]
    17 165 ms 165 ms 166 ms g5-2.c4.xlhost.com [206.222.25.106]
    18 * * * Tiempo de espera agotado para esta solicitud.
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 * * * Tiempo de espera agotado para esta solicitud.
    21 * * * Tiempo de espera agotado para esta solicitud.
    22 * * * Tiempo de espera agotado para esta solicitud.
    23 * * * Tiempo de espera agotado para esta solicitud.
    24 * * * Tiempo de espera agotado para esta solicitud.
    25 * * * Tiempo de espera agotado para esta solicitud.
    26 * * * Tiempo de espera agotado para esta solicitud.
    27 * * * Tiempo de espera agotado para esta solicitud.
    28 * * * Tiempo de espera agotado para esta solicitud.
    29 * * * Tiempo de espera agotado para esta solicitud.
    30 * * * Tiempo de espera agotado para esta solicitud.

    Traza completa.

    C:\Users\USUARIO>

    C:\Users\USUARIO>

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      el pc es un i7 con 4gb ram y tarjeta gráfica nvidia gtx470.…

      el pc es un i7 con 4gb ram y tarjeta gráfica nvidia gtx470. en otra web leí que probasen unos drivers mas antiguos (197.45 creo recordar) pero tampoco lo ha arreglado. Tengo 2 pc conectados al router y en red, uno con XP y otro con windows 7. Curiosamente la internet siempre me va mejor y me da mejores valores en el pc con xp instalado, que es un doble nucleo con 4gb ram y nvidia 7900gt.

      Tengo contratada ip estática

      un saludo