Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Sincronizacion aleatoria en un router xavi 7968, adsl telefonica.

kdcom

Buenas, escribo este post para ver si alguien puede ayudarme.

Es sobre la adsl que tiene mi novia contratada, de telefonia. Es una adsl de 6 megas, pero desde el dia 10 de enero, la sincronizacion del router es una locura, un dia conecta a 2 megas otro dia a 5.2 megas, pasando por 3.5 4, 5.5 vamos una locura.

Pusimos una reclamacion en telefonica y el tecnico se persono directamente en el domicilio de mi novia, despues de ver que habia una toma de telefono en la cocina, la desconecto del PTR diciendo que ahi estaba el problema, conecto el router y por un casual le sincronizo a 6 megas, nos paso la factura de 50 euros y se fue.

A los 10 minutos apago y enciendo el router y vuelve a conectar a 3 megas, y asi hasta hoy dia 14. Vamos que ha cobrado 50€ por no hacer absolutamente nada.

Yo he echo de todo, hasta he cambiado el cable de telefono que va desde el ptr hasta la roseta. He cambiado la roseta por una nueva y nada sigue igual. He conectado el portatil directamente al ptr y lo mismo sincroniza a la velocidad que quiere.

Ya no se que hacer, os pongo los datos de sincronizacion ruido, etc.. por si alguien tiene idea de que puede ser.

El router es un xavi 7968, antes tube otro xavi pero me lo cambio telefonica por que hacia lo mismo que este hasta que un dia dejo de sincronizar para siempre.

Internet Connection
DSL Statustrue
Last Failed0x00000065
Downstream Data Rate2389300
Upstream Data Rate317300
SNR (Downstream)19.45 dB
SNR (Upstream)20.0 dB
Line Attentuation(Downstream)38.0 dB
Line Attentuation(Upstream)16.0 dB
Connected StandardADSL2+
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

con esa atenuación deberia pillar de sobra los 6 megas. prueba en el ptr por si el problema estuviera en la instalación interior

🗨️ 1
kdcom

Conectando el router al ptr, ahora mismo esta sincronizado a 5.8megas. Ahora bien.. puede ser suerte o a saber... hare mas pruebas, reconectare varias veces. Pero lo que no entiendo es por que no va bien con el cable nuevo que he comprado, lo compre por eso por que pense que a unas malas seria de la instalacion de telefono que es muy vieja, pero vamos da los mismos valores... con el cable viejo que con el nuevo.

Pruebas al ptr.

1ª reconexion 5.8megas.

2ª y 3ª reconexion 4.8megas.

4ª reconexion 4.4megas

Nada.. he probado ya unas 20 veces, sigue igual varia muchisimo aun en el ptr. Desde 1 mega hasta 6 megas.

Ahora mismo esta el router conectado a la roseta y conecta a 4 megas, con los siguientes valores.

SNR (Downstream)12.95 dB
SNR (Upstream)23.0 dB
Line Attentuation(Downstream)37.5 dB
Line Attentuation(Upstream)16.0 dB
Connected StandardADSL2+
kdcom

Bueno ya se de que es. Es del puñetero router xavi 7968, con el anterior xavi paso lo mismo. Estoy proabando ahora con un comtrend que me han dejado y va perfecto, sincroniza a 6 megas a la primera , he echo varios reseteos de router y perfecto.

Lo dicho, ojo con los xavi a mi entender son penosos.

🗨️ 1
Juane-cc

Ok cierro por resuelto. Saludos.