BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

sincroniza y se corta (2)

BocaDePez
BocaDePez

Pues eso. el router sincroniza (aunque a la velocidad que le da la gana, y al cabo de unos minutos se corta.

Ahora me ha sincronizado a mas de 14 Mb, pero a veces no llega ni a uno.

Tengo abierta una incidencia y me dicen que aun tardaran una semana en darme respuesta :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Ahi estan las statistics, a ver que os parece, si puede ser problema del router, porque si lo dejo descansar un rato vuelve a sincronizar, aunque muy poco tiempo

Statistics -- ADSL

Mode: ADSL2+
Line Coding: Trellis On
Status: No Defect
Link Power State: L0

Downstream Upstream
SNR Margin (dB): 9.5 9.0
Attenuation (dB): 34.5 18.3
Output Power (dBm): 0.0 0.0
Attainable Rate (Kbps): 14844 19332
Rate (Kbps): 14509 884
MSGc (number of bytes in overhead channel message): 113 9
B (number of bytes in Mux Data Frame): 246 111
M (number of Mux Data Frames in FEC Data Frame): 1 1
T (Mux Data Frames over sync bytes): 1 1
R (number of check bytes in FEC Data Frame): 8 16
S (ratio of FEC over PMD Data Frame length): 0.5426 4.0157
L (number of bits in PMD Data Frame): 3760 255
D (interleaver depth): 64 8
Delay (msec): 8 8

Super Frames: 4521 4519
Super Frame Errors: 2 1
RS Words: 538022 307292
RS Correctable Errors: 965 0
RS Uncorrectable Errors: 41 N/A

HEC Errors: 1 0
OCD Errors: 0 0
LCD Errors: 0 0
Total Cells: 2499293 84051
Data Cells: 154 29
Bit Errors: 0 0

Total ES: 2 1
Total SES: 0 0
Total UAS: 13 0

🗨️ 4
BocaDePez
BocaDePez

Output Power (dBm): 0.0 0.0

no es normal que este a cero, debe de haber algun error de configuracion,
has añadido @adsl al nombreusuario?: usuario@adsl

para saber exactamente que es lo que provoca los cortes... cuando se produzca ve al router y haz el diagnostico,
lo tienes en el menu > diagnostico,
en el grupo de abajo te indica:
ppp conexion servidor pass o fail
autentication (password) pass o fail
IP direccion servidor pass o fail
...

este diagnostico te indica que es lo que ha fallado con el primer fail del grupo, por ejemplo:
ppp conexion servidor pass
autentication (password) pass
IP direccion servidor fail

lo que ha fallado es la IP direccion, la conexion y la autentication de password han sido correctas

🗨️ 3
Comtrend536

Sí es normal, porque el Router no lo mide bien :-P

🗨️ 2
Comtrend536

El que lo mide bien es el Huawei :-)

🗨️ 1
BocaDePez
BocaDePez

arranca ese PTR hombre. fijo que te da problemas

BocaDePez
BocaDePez

bueno pues como tienes problemas detalla que linea tienes para que te podamos ayudar,
ptr o pcr, splitter o no, microfiltros, numero de aparatos de telefono, que protocolo pusistes en configuracion, que te dice el diagnostico del router, cuanto mas datos mejor,
pero no pongas datos personales

🗨️ 4
MartindePorres

Al principio lo unico que falla es el Test ATM. Lo demas parece que va bien.

Da igual que lo conecte al PTR que a la roseta, me falla igual. Los valores de antes son en PTR (y con los telefonos quitados por si acaso).

AL final del nombre de usuario tengo pùesto @ADSL. Los protocolos son los que venian por defecto en el router (los que pone en la carta de jazztel). PPoE, LLC/SNAP BRIDGING, VPI-8; VCI-35

He llegado a navegar, pero solo unos minutos. Luego, si apago el router y lo dejo un rato puedo volver a navegar un poco mas.

Saludos y gracias

🗨️ 3
MartindePorres

He probado mi router (comtrend 536) en otra conexion (adsl normal) y tambien falla.

Y tambien he probado un router adsl normal (speedtouch 510) con la conexion adsl2+ y llega a sincronizar, pero tambien acaba fallando.

Alguna idea?

BocaDePez
BocaDePez

lo del test atm fail es normal en adsl2+,
puede que lo que falle sea la ip dinamica,
en el sistema operativo activastes "obtener una direccion ip automaticamente", verdad?
mira en www.testdevelocidad.es la ip que te asignaron, para comprobar que es correcto,
tienes tarjeta de red o wi-fi, si tienes wi-fi lo habras protegido con contraseña, verdad?
los cortes se producen cuando no se han colocado bien los microfiltros,
pero dices que lo has probado en el ptr y siguen los cortes,
cuando dices que se producen cortes, te refieres a que la luz verde de la derecha se apaga y se enciende la roja, verdad?
has mirado en el sistema operativo si la tarjeta de red no tiene conflicto de dispositivos?
panel de control > sistema > adaptador de red de tu tarjeta > propiedades
que no tenga conflicto con otro dispositivo y que los controladores drivers sean los correctos,
para asegurarte puedes volver a instalar el cd de instalacion de tarjeta de red,
si la tarjeta de red esta bien el router tendra la luz verde en el centro, lan 1,
a ver si en algo te ayuda

🗨️ 1
BocaDePez
BocaDePez

Utilizo la conexion Wifi, por tanto no tengo tarjeta de red; tampoco tengo conflictos entre dispositivos. El problema debe estar en la linea o el router. Tengo puesto que me asignen la ip automaticamente.

No es que tenga cortes, es que se corta a los pocos minutos y se enciende la luz roja de alarma. Y ya no vuelve a sincronizar hasta que apago el router un rato (y vuelta a empezar)

ElBuho1

Me pasa lo mismo. Sincronizo a una velocidad alrededor de los 4100 kbps entre central y router. Se me corta de vez en cuando. Hace unos minutos no tenía internet pero la luz de ADSL seguía encendida.

He reiniciado el router y ha vuelto la conexión, un técnico me ha dicho que tengo que esperar a que vuelva a perder la conexión para que le de mi IP y así intente conectarse a mi PC y si lo consigue no es problema de Jazztel sino de software, aún así me dice que no cree que sea problema de jazztel que tiene que ser de soft fijo.

Esto es muy extraño, yo con el mega de telefónica iba de perlas, todo igual que ahora y sin embargo con jazztel todo va como el culo, bueno en si, la conexión va a unos 4 megas, pero que se corte cada cierto tiempo no es cómodo ni para atrás. Ni para navegar ni para bajar con un programa p2p.

Aún tengo que hacer de McGyver comprando una roseta, cable y regleta para conectar el router a la entrada de mi casa, o PTR supongo porque en si no tengo nada que indique que se llama así porque eso no lo hacen ellos. No me extrañaría nada que me siguiera dando esos cortes y esa velocidad tan baja aun estando a unos 300 metros de la central :S

Con el tiempo iré viendo que pasa en realidad porque seguro que pasa algo que no nos comentan y lo que hacen es ir ganando tiempo con escusas.

Un saludo.

Kerberos31

Me suena a rafagas de ruido que hacen que el SNR baje mucho y se pierda la sincronizacion...

Se puede generar normalmente en tu casa o en la central...

De momento prueba a modificar la modulacion del router a T1.413 en vez de adls2+.... y ver la estabilidad en este modo... Estas sacrificando ancho de banda pero si ganas estabilidad asi quizas de momento mientras se solucione te interese sincronizar en esa modulacion...

En tu casa y conectado al PTR ssi iguen los ruidos que hacen inestable la conexion bajo ADSL2+ significa que el problema viene de la central ( o que el PTR este algo chungo)... Hay gente con problemas similares que han ido a la central y TELEFONICA no JAZZ ha cambiado un splitter en la central defectuoso ( que funcionaba, pero no del todo bien) quizas ese sea tu caso...sobre todo si en tu casa no hay averia.

Saludos

🗨️ 11
loko39

Y si fuerza el SNR a valores mas altos ???

Pueden poner el SNR a 11dB y asi quizas no se corte

🗨️ 2
Kerberos31

El que establece el valor del SNR es el DSLAM, asi los de Ya.com lo estan poniendo a 6 Db, consiguiendo mas velocidad y mas inestabilidad.... esperemos que cambien el firmware de su DSLAM.. sino cuando te pongas en cola de un usuario para bajar algo... aparecera, desaparecera...

Quizas el router tenga algun comando para forzar a tener un SNR alto.... generalmente requiere conocer al dedillo el router e indicarselo en un telnet para forzar la conexion bajo esos parametros....

Ni siquiera se si en mi router se puede hacer algo parecido (algo asi lei a Luke pero no me acuerdo) como para saberlo en otros routers....

Salu2

🗨️ 1
loko39

De eso el que sabe es Luke pero en el comtrend si que se puede

t3l3m4k0

He probado con snr mas altos, (adsl configure --snr 300, incluso para 30 dB, comando de ajuste del SNR en el COMTREND), con todos los métodos de sincronización que admite el router (COMTREND) y nada de nada.

N O E S P R O B L E M A de ruido, haciendo un test de BER (utilidad que tiene el comtrend tengo tasas de 1 bit erróneo por cada MILLÓN de bits enviados, el problema es de JAZZTEL, caen las conexiones PPP, no caen las conexiones a nivel de ADSL, a mi almenos el enlace ADSL permanece clavado y funcionando, el problema es que el DSLAM de JAZZTEL pierde el enlace PPP.

🗨️ 6
Comtrend536

Es incidencia masiva y tardarán en arreglarlo (si eres de Madrid y tienes un rango concreto de IP)

🗨️ 5
t3l3m4k0

No soy de Madrid, soy de lleida y con la wifi de prestado.

Sabes tu algo del problema?

la puerta de enlace que tengo asignada es la 87.219.119.1, te suena?

Saludos.

🗨️ 4
t3l3m4k0
🗨️ 2
befalou

No sabía que en la central tuvieran un splitter, pero si es el caso me parece que el de la mía también está jodido y va a ser la causa de los putos cortes.

En mi caso cuando me llaman _a veces_ se desconecta, pero sólo a veces, otras también oigo interferencias en la línea de teléfono normal. Decír que no es mi PTR, ya he probado con uno nuevo y sin ninguno y sigue pasando, ni los microfiltros que he probado hasta con splitter.

txetxu

Hola a tod@s:

Mi caso se remonta al dia 10-Feb, con los mismos problemas de cortes.

IP:87.219.106.***
Puerta de enlace: 87.219.106.1
ADSL2+ 20Megas - Desagregado

Todo va bien hasta... Os muestro Log

- dnsprobe[492]: dns query failed
- kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=85.55.3.29 DST=87.219.106.203 LEN=60 TOS=0x00 PREC=0x00 TTL=52 ID=11399 DF PROTO=TCP SPT=35527 DPT=1403 WINDOW=5808 RES=0x00 SYN URGP=0
- kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=85.55.3.29 DST=87.219.106.203 LEN=60 TOS=0x00 PREC=0x00 TTL=52 ID=11400 DF PROTO=TCP SPT=35527 DPT=1403 WINDOW=5808 RES=0x00 SYN URGP=0
- kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=85.55.3.29 DST=87.219.106.203 LEN=60 TOS=0x00 PREC=0x00 TTL=52 ID=11401 DF PROTO=TCP SPT=35527 DPT=1403 WINDOW=5808 RES=0x00 SYN URGP=0
- kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=85.55.3.29 DST=87.219.106.203 LEN=60 TOS=0x00 PREC=0x00 TTL=52 ID=11402 DF PROTO=TCP SPT=35527 DPT=1403 WINDOW=5808 RES=0x00 SYN URGP=0
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- kernel: Intrusion -> IN=ppp_8_35_1 OUT= MAC= SRC=87.219.50.167 DST=87.219.106.203 LEN=48 TOS=0x00 PREC=0x00 TTL=123 ID=46243 DF PROTO=TCP SPT=3057 DPT=139 WINDOW=65535 RES=0x00 SYN URGP=0
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- dnsprobe[492]: Primary DNS server Is Down... Switching To Secondary DNS server
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- pppd[417]: Clear IP addresses. Connection DOWN.
- pppd[417]: Clear IP addresses. PPP connection DOWN.
- pppd[417]: PPP: Start to connect ...
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- pppd[417]: PPP: Start to connect ...
- pppd[417]: PPP: Start to connect ...
- pppd[417]: PPP: Start to connect ...
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- dnsprobe[492]: dns query failed
- pppd[417]: PPP: Start to connect ...
- pppd[417]: PPP: Start to connect ...
- kernel: OAM loopback response not received on VPI/VCI 8/35.
- dnsprobe[492]: dns query failed
- kernel: OAM loopback response not received on VPI/VCI 8/35.
- syslog: ping -c 1 -q 87.219.106.1
- syslog: ping -c 1 -q 62.14.2.1
- dnsprobe[492]: dns query failed
- pppd[417]: PPP: Start to connect ...

Y ha reiniciar toca...

🗨️ 4
t3l3m4k0

Fotocopia de lo que me ocurre a mi el problema es que la conexión solo me dura 80 SEUNDOS CRONOMETRADOS EN EL LOG DEL ROUTER y cae..

Te han solucionado algo?
Suerte.

PD. si borras la ip arrba, se te ha olvidado borrarla del log del router.

🗨️ 3
txetxu

Lo de la IP la pongo por que me comentaron en el SAT que este rango de IP's esta dando problemas, no se si sera cierto o no, pero la pongo.

Tambien me han comentado que puede ser que yo en mi pc tenga un troyano, a lo que les he contestado si la PSP tambien puede tener troyanos por que con ella tambien dejo de navegar.

Acabo de hablar "otra vez" con atencion al cliente y me han dicho que han revisado la central y esa todo bien, que han pasado nota a Timoword para que revise la conxion en la caja que hay en la calle, a esperar toca... hasta mañana que llamare otra vez.

🗨️ 2
t3l3m4k0

El problema es de Jazztel, cae la conexión PPP, (software), mientras que la conexión ADSL se mantiene viva (hardware). A mi también intentaro lo del troyano, pero les dije que no me la colaban por alli.

Suerte.

🗨️ 1
BocaDePez
BocaDePez

he conectado con mi viejo router sppedtouch 510 y la conexion parece estable (eso si, a 8 Mb, pero por lo menos puedo navegar)

🗨️ 7
t3l3m4k0

Yo también probé con mi viejo SpeedTouch 510 de mi época en Arsys, y también caia. Es mas en ocasiones cambio el Comtrend por el Speedtouch y pasa lo mismo con los dos, se corta, la única diferencia son los 8megas del speed.

Saludos.

PD. En 1 dia y 1/2 es el primer momento en que puedo postear con mi conexión. en estos momentos lleva ya 1/2h sin cortarse.

Comtrend536

Es cosa de la línea, no del Router

🗨️ 5
loko39

Buenas :-P

Has probado el programilla que te dije ??

🗨️ 4
Comtrend536

Sí, pero tampoco es muy diferente al pctel; vamos que lo prefiero a este nuevo que lo conozco mejor.

🗨️ 3
loko39
🗨️ 2
loko39
Comtrend536

uy que rápido que va esto ahora. :-P :-P

Otra llamada de los técnicos a primera hora de la mañana.

La sala OBA, está perfecta.
El PTR tampoco es porque yo no tengo (aunque les haya dicho que sí).

Ahora sólo les queda por mirar el repartidor urbano y la caja terminal o la acometida de la comunidad de los vecinos.

Ya os contaré.

🗨️ 5
Luke

pero tu incidencia es por perdida de sincronia o por cortes ppp? Si es por ppp, para nada culpa de ni de la central, ni el dslam, ni el repartidor ni caja ni instalacion ni......

por cierto, a ver si en unos dias os puedo decir algo sobre la estabilidad ppp en la red nueva. Si me entero de algo, comento.

🗨️ 4
Comtrend536

No sé muy bien la diferencia de ambas :-o

Mi caso es por cortes en la conexión lo cual hace que me cambie la IP.

Si te acuerdas lo que te comenté hace unas semanas del SRA, ya que de vez en cuando (unas 4 veces al día) se enciende la luz roja del router y ala nuevo valor de sincronismo y claro nueva ip que me da. Vamos que supongo que será cortes, no ppp.

🗨️ 2
Luke

pues entonces configura el snr para que sea 13 o 14 o asi (no se exactamente, lo suyo es probar), perderas velocidad pero se dejara de cortar..

🗨️ 1
Comtrend536

Otra llamadita, en este caso del Defensor del Cliente (nº privados todos ellos :-P ) para preguntarme por la incidencia de los cortes 8-)

Parece ser que la cosa se mueve bastante ;-)

STARWARS

prueba lo siguiente en tu comtrend 536, a ver si se soluciona ;-)
durante la configuracion del router, cuando llegues ha Authentication Method, tienes que elegir AUTO.

🗨️ 1
Comtrend536

CHAP o AUTO es lo mismo en este caso y da igual :-P

Comtrend536

Another call from a Timofonicas technician :-P

Le han puesto un "tapón" a la línea para aislarla o eso me ha dicho y que ahora mismo llama a Jazztel para que me hagan unas pruebas ;-)

Edit: Ahora mismo tengo a un técnico de Jazztel al móvil... :-D :-D

🗨️ 1
Comtrend536

Pues nada...que sigan revisando el spliter, sala oba y lo que sea.

:-)

Comtrend536

Voy a pegar el log de hace 10 minutos:

Feb 16 13:18:22 user crit klogd: ADSL link down
Feb 16 13:18:25 daemon crit pppd[338]: Clear IP addresses. Connection DOWN.
Feb 16 13:18:25 daemon crit pppd[338]: Clear IP addresses. PPP connection DOWN.
Feb 16 13:18:31 user crit klogd: ADSL G.994 training
Feb 16 13:18:37 user crit klogd: ADSL G.992 started
Feb 16 13:18:42 user crit klogd: ADSL G.992 channel analysis
Feb 16 13:18:46 user crit klogd: ADSL G.992 message exchange
Feb 16 13:18:46 user crit klogd: ADSL link up, interleaved, us=855, ds=15806
Feb 16 13:18:48 daemon crit pppd[338]: PPP server detected.
Feb 16 13:18:48 daemon crit pppd[338]: PPP session established.
Feb 16 13:18:51 daemon crit pppd[338]: PPP LCP UP.
Feb 16 13:18:51 daemon crit pppd[338]: Received valid IP address from server. Connection UP.
Feb 16 13:20:34 user crit klogd: ADSL link down
Feb 16 13:20:36 daemon crit pppd[338]: Clear IP addresses. Connection DOWN.
Feb 16 13:20:36 daemon crit pppd[338]: Clear IP addresses. PPP connection DOWN.
Feb 16 13:20:40 user crit klogd: ADSL G.994 training
Feb 16 13:20:46 user crit klogd: ADSL G.992 started
Feb 16 13:20:50 user crit klogd: ADSL G.992 channel analysis
Feb 16 13:20:55 user crit klogd: ADSL link up, interleaved, us=879, ds=15752
Feb 16 13:20:57 daemon crit pppd[338]: PPP server detected.
Feb 16 13:20:58 daemon crit pppd[338]: PPP session established.
Feb 16 13:21:01 daemon crit pppd[338]: PPP LCP UP.
Feb 16 13:21:02 daemon crit pppd[338]: Received valid IP address from server. Connection UP.
Feb 16 13:26:28 user crit klogd: ADSL link down
Feb 16 13:26:29 daemon crit pppd[338]: Clear IP addresses. Connection DOWN.
Feb 16 13:26:29 daemon crit pppd[338]: Clear IP addresses. PPP connection DOWN.
Feb 16 13:26:33 user crit klogd: ADSL G.994 training
Feb 16 13:26:39 user crit klogd: ADSL G.992 started
Feb 16 13:26:43 user crit klogd: ADSL G.992 channel analysis
Feb 16 13:26:47 user crit klogd: ADSL G.992 message exchange
Feb 16 13:26:48 user crit klogd: ADSL link up, interleaved, us=897, ds=16467
Feb 16 13:26:51 daemon crit pppd[338]: PPP server detected.
Feb 16 13:26:51 daemon crit pppd[338]: PPP session established.
Feb 16 13:26:54 daemon crit pppd[338]: PPP LCP UP.
Feb 16 13:26:55 daemon crit pppd[338]: Received valid IP address from server. Connection UP.

Algo deben de estar tocando :-?

Comtrend536

:-| :-| :-| :-|

Por cierto, ahora mismo estoy sin télefono...y creo saber de quien es la puta culpa :-| :-| :-| :-|

🗨️ 2
Comtrend536

Afortunadamente ya me ha vuelto el tfn (hará una media hora).
En total habrán sido 5 horas aprox.

A ver si llaman los técnicos en breve. 8-)

🗨️ 1
Comtrend536

Pues nada ahora le da por animarse al SNR...eso sí como suba más todavía seguro que se vuelve a cortar y se queda en 17Mb, eso sí a 9.0dB :-? :-?

Imagen original en http://img114.imageshack.us/img114/6956/dibujo3wj.png

Vamos que tanto por exceso como por defecto, tengo un SNR que varía más que los precios :-|

Comtrend536

Esta tarde han venido los técnicos del Jazztel. Uno con camiseta amarilla con las letras de Jazztel en negro en la espalda y otro con atuendo normal de calle. Eso sí, muy amables ambos.

Les he indicado donde tenía el ptr y han visto que lo tenía punteado :-P, a lo que dijeron que mucho mejor; pero como el que tenía era de más de 10 años me lo han cambiado por otro y ahora va perfecto, es decir, misma velocidad punteado que sin puntear.

Han estado monitorizando la línea durante 1 hora, :-o con su portatil y su Comtrend que traían junto con ellos, directamente desde el ptr. Como la velocidad era la misma que en la habitación lo han dado por bueno :-)

A continuación ha habido varias llamadas a la Central a la que pertenezco por parte de los técnicos, incluso he llegado a hablar con ellos y no hemos sacado nada en claro. Seguramente tocarán algo en los Huawei a ver que pasa.
Ya le he dicho que es una pena que no se cortara delante de ellos o si había alguna forma de que se quedara registrado en sus equipos; el tio no sabía nada al respecto de esto último.

Mi línea fluctúa de los 15Mb a los 17Mb y con unos valores de ruido de 8.0dB a 11.5dB con lo que de vez en cuando tengo cortes con cambio de IP. Afortunadamente había hecho muchas capturas y está claro que hay algo que mete ruido en mi línea, pero no saben que puede ser.

Me han cerrado la incidencia, cosa que no me ha gustado mucho, pero como no voy a pagar un duro durante este tiempo me da igual. Así que nada, a esperar 1 semana aproximadamente ya que estarán de pruebas o eso dicen y que les vuelva a llamar por si el problema persiste.

He tenido que firmar la asistencia de los técnicos a casa y el cambio del ptr y me he quedado con una copia.

Así que eso es todo amigos. Ya os contaré algo cuando sepa más, pero está claro que responder responden aunque sea tarde. (20 días)

BocaDePez
BocaDePez

Buenas, mi caso es algo parecido....

Yo tengo un router zyxel 600hw y la conexión se cae cada media hora más o menos; a veces cada 10minutos, a veces cada 40...

He probado todo tipo de posibilidades: PPoE, PPoA, con LLC, con VC... y nada sigue lo mismo

Cada vez que se cae sincroniza de forma diferente (unos 15000 / 800 más o menos) y conecta siempre a una ip de rango 87...

Dentro de las opciones del zyxel he probado a sincronizar en glite, en multimode, en adsl12, en adsl12+ y me pasa lo mismo...

Temo llamar a los de jazztel por ke me soltarán que como uso un router que no es suyo que será problema mio....

Alguien sabe qué podría ser??

p.d. durante 2 semanas funcionó de puta madre, sin cortes, ahora llevará unos 5 días que nada

salu2 y gracias

🗨️ 1
Comtrend536

Yo les llamaba y les comentaba lo de los cortes.

Seguramente traerán su propio Router y portatil para mirarte la línea de tu casa, así que si ven que tienes otro y ellos prueban el suyo y funciona es posible que te lo cambien. A mi me lo ofrecieron, pero les dije que prefiero el mio tuneado 8-)

BocaDePez
BocaDePez

En las últimas 24 horas he tenido 12 CAMBIOS DE IP. Increible, después de 60 días sin teléfono, que me mandasen un router SAGEM 1200 que va como el culo, y de conseguir por mi cuenta un COMTREND CT 536+ son las primeras 24 horas seguidas que conecto con Jazztel. VAYA MIERDA!!!!!!!!!
Los del supuesto "servicio técnico" me han ido pasando de uno a otro hasta llegar a uno de "más alto nivel" que me ha dicho que esto es normal y que si no me gusta que contrate IP fija.

🗨️ 1
Comtrend536

Pues creo que no. Aunque sea dinámica debería aguantar lo suyo. En tu caso a lo mejor el problema es del equipo y se te soluciona cambiándolo.

Un saludo :-)

PetaZ

Desde hoy por la tarde a mi tambien me esta pasando lo que leo por aqui, pierdo la conexion PPP y a veces la conexion cae por completo volviendo a sincronizar.

Llevo toda la tarde y noche asi, a estas horas parece que tarda mas en perder la conexion pero aun asi pasa de vez en cuando,dos llamadas a jazztel y no me ha sido posible hablar con un tecnico, estaban ocupados,increible,espero que no dure mucho esto.

🗨️ 3
Comtrend536

Intenta fijarte en el valor que tienes de SNR Margin antes de caer la conexión ppp y justo depués de recuperarla pasados unos segundos a ver que valores te dan.

🗨️ 2
MBKiller

Ayer miré log del router y desde la última vez que encendí el router , no he tenido cambios.
Aprovecho que hoy ha saltado el diferencial, para reiniciarlo y observarlo.
Nunca desde finales de diciembre ha habido cortes o cambios de IP imputables a Jazztel. Todos han sido apagados del router......

🗨️ 1
Comtrend536

Pues que suerte compañero ;-)

Por cierto, me he quedado con el papelito que viene con el P.T.R. y está bien para ponerlo como información.
También me he fijado que el nuevo me resto 1Mb de velocidad...así que estoy por pegarle otra patada ya que esta tarde se ha cortado 2 veces...vamos que del P.T.R. no es.

Un saludo.

osoro

¿¿Pero cómo conseguis que los técnicos vayan a vuestra casa????

Es que soy enchufados o familia del cubano???

A mi con mucha suerte me ponen con un técnico al teléfono, que si no me suelta una milonga de troyanos o del PTR o de gaitas ya puedo dar gracias a dios :-D

🗨️ 6
Comtrend536

No hay que estar "enchufado" ni nada por el estilo.
En mi caso han tardado casí dos semanas y media desde que cree la incidencia hasta que la han empezado a mover.
Han hecho varias pruebas en la central y demás y parece ser que tendrán que volver a revisarlo. Me han dado 1 plazo de una semana durante el cual la línea estará en pruebas.

Mi caso es "cómodo" ya que aunque cambie la IP unas 4 veces al día, mientras tanto funciona perfectamente y lo que es más importante tengo una incidencia creada en el 1565 para que no me facturen hasta que no se arregle la incidencia 8-)

Ellos verán si meten prisa o no para arreglarlo cuanto antes (porque sino no van a cobrar :-D) , pero yo mientras tanto navegando y bajando cosas sin problemas.

Pd. Hoy me ha cambiado la ip 2 veces en la mañana.

🗨️ 5
BocaDePez
BocaDePez

hola, teneis alguna forma de dejar en log todos los cambios de ip? es que el log del comtrend es un coñazo. gracias

oxford

Perdona, ¿viene reflejado en las condiciones de contratación lo de que no te cobran el periodo de incidencia?

Yo tengo una abierta desde el 26 de enero por los mismos problemas que mencionáis por aquí y ayer (20/02) me llamaron del departamento de reclamaciones a ver si ya lo habían solucionado y les dije que del departamento técnico no tenía noticias desde hacía una semana y que los cortes persistían.

Ya les he dicho un par de veces que esperaba ver reflejada en la factura un compensación por las deficiencias del servicio, pero hasta que de hecho lo vea, no me lo creeré.

🗨️ 3
Comtrend536

A ver si no te dan el servicio correctamente que te van a facturar...nada verdad :-P

Pues eso, doy fe de que mi facturación está congelada hasta que se solucione el problema de los cortes.

Si tienes dudas llama al 1565 y que te pasen con el Dpto de facturación o el Dpto del Defensor del cliente y te lo explicarán.

Un saludo ;-)

🗨️ 2
oxford
🗨️ 1
SFenix

kernel: OAM loopback response not received on VPI/VCI 8/35.

aprovecho el hilo que yo tambien tengo perdidas de sincronia y os pregunto que significa eso. me lo ha puesto 6 veces en 5 minutos. gracias

nibble

Hola, solamente comentar que a mi me ocurre lo mismo (algo muy parecido) y ayer me abri una incidencia con S. Tecnico de Jazztel. Lo que hizo el técnico es resetear el puerto de la DSLAM y cada vez que lo hacia chutaba de PM, hasta que se quedaba sin IP de nuevo.

La conclusión del técnico fue que había un problema en el DSLAM de mi central (Entrevias - Madrid), faltaba determininar si era la tarjeta o si era la boca donde estaba pichada mi línea.

Lo miraran esta mañana y haber que paisa.

Por lo que temas de PTR o router u otros, seguro que en la mayoria de los casos no va ha ser.

Saludos.

🗨️ 2
t3l3m4k0

Espero que tengas suerte, yo casi sin poder navegar desde 4/2/06 y incidencia desde 6/2/06

Comtrend536

Ya nos contarás, ya que yo he pasado de 4-5 cambios de ip al día a sólo 2 al día 8-)

loCunyat

buenas desde mollerussa ( a 20km de lerida) aki solo hay 6 mb pero de momento van bien lo que me pasa es esto d elos cambios de ip....

primero pense el router CT536+...
lo puse en bridged y conecte el linksys WRT54g y... pasa lo mismo.... lo proximo sera acercar el router a la entrada de casa..

SFenix

hola no controlo en exceso, asi que no se si estos datos son de que cambia ip o que. es que hay veces que juraria que el piloto sigue verde pero se me corta la conexion con msn o los p2p durante 1 min o asi ( bueno el otro dia fueron 2 horas sin luz verde de madrugada asi que imagino que seria por que estarian tocando algo)

Feb 24 19:21:39 user crit kernel: ADSL link down
Feb 24 19:21:42 daemon crit pppd[293]: Clear IP addresses. Connection DOWN.
Feb 24 19:21:42 daemon crit pppd[293]: Clear IP addresses. PPP connection DOWN.
Feb 24 19:21:50 user crit kernel: ADSL G.994 training
Feb 24 19:21:55 user crit kernel: ADSL G.992 started
Feb 24 19:22:00 user crit kernel: ADSL G.992 message exchange
Feb 24 19:22:00 user crit kernel: ADSL link up, interleaved, us=835, ds=6974
Feb 24 19:22:16 daemon crit pppd[293]: PPP server detected.
Feb 24 19:22:16 daemon crit pppd[293]: PPP session established.
Feb 24 19:22:19 daemon crit pppd[293]: PPP LCP UP.
Feb 24 19:22:19 daemon crit pppd[293]: Received valid IP address from server. Connection UP.
que opinais? thx

🗨️ 5
Comtrend536

Se te corto a las 19:22, es decir, pérdida de sincronismo (luz roja del router)

🗨️ 4
SFenix

osea k no es cambio de ip y por ello perdida de sincronia, sino que pierde sincronia y luego cambio de ip, no?
gracias por la respuesta comtrend

🗨️ 3
Comtrend536

Exacto :-)

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

prueba en el PTR por si es de tu instalacion

t3l3m4k0

La vida sigue igual.

🗨️ 4
Comtrend536

Yo en breve sabré algo, ya acabo de reclamar la incidencia :-D

🗨️ 3
t3l3m4k0

Suerte.

Alguien sabe que operador vale la pena actualmente?

🗨️ 2
Comtrend536

Pues no sé...el panorama es mucho peor en la modalidad de los 20Mb en ya.com (conozco a dos personas) y de Guarradú mejor no hablamos :-D

La novedad que tengo que es "hay varios departamentos en Jazztel" juassssssssssssssssss y ahora la pelota lo tiene el departamento técnico de la central.

En fin...a seguir esperando teniendo adsl y sin pagar un duro, of course :-D

Comtrend536

Sin novedad en el frente :-o :-?

Comtrend536

Actualizo el hilo con esta información:

http://www.adslzone.net/posts26733-255.html

Al final, lo que suponíamos...incidencia global que tendrán que arreglar :-(

🗨️ 1
Comtrend536

Otra novedad, que no sé si implicará mayor estabilidad, es que me ha cambiado el rango de IP. Es decir, he pasado del rango 87.218.121.xx al rango 87.218.42.xx.

Ya veremos que pasa :-P

Ari

Cerramos entonces :)

Saludos y suerte para todos