Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
767 lecturas y 27 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sincroniza,conecta,responde ping pero no navego

    A ver si alguien tiene mi problema. Mi linea es de un mega, acabo de darme de alta más llamadas(la linea telefónica sin problema). Mi router es el 3com wifi último.
    Sincroniza, conecta, hago un ping y a algunas páginas responde. Siempre resuelve bien los nombres,así que no es problema de DNS's, por supuesto que tampoco navego por IP.
    Tampoco es problema del navegador ni del SO, no tengo ningún firewall instalado ni nada que afecte a la conexión.
    Al router estoy conectado con la tarjeta de red y un cable de red.
    A alguien le ha pasado?alguien sabe qué puede ser?
    Estoy seguro de que es problema de YA.COM, pero me quedo más tranquilo si lo confirma alguien.
    Ellos por supuesto que no me lo solucionan, ayer me dijeron que era un problema masivo, yo llevo así cosa de una semana, desde que se supone que funciona la ADSL.
    Por cierto, si deshabilito el NAT en mi router ni siquiera me responde al ping...
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        me rectifico, si te asigna ip tienes nivel atm, revisa…

        me rectifico, si te asigna ip tienes nivel atm, revisa firewall, antivirus, navegador, prueba por telnet...

    • Cerrado

      BocaDePez BocaDePez
      6

      "has probado con otro router??? has probado con otro…

      "has probado con otro router???
      has probado con otro ordenador???
      has probado tu router con otra conexion???

      cuando te respondas estas 3 preguntas entonces podras decir y asegurar que no es problema tuyo."

      A ver yo estoy en la misma situacion y me irrita enormemente que se trate a la gente trate con la misma desconfianza con la que tratan los supuestos tecnicos de Ya. primero la gente no es tonta por defecto, cosa que no puedo decir lo mismo de ellos, en mi caso me ha costado dias que sincronice el router, cuando sincroniza a unas velocidades totalmente extrañas, no hay manera de validarse "CHAP FAILURE AUTH..." primer problema llamas te hacen no se que y "Voila" ya seconecta y recibe una IP etc. pero no navega ni FTP ni telnet ni ping, probado con otro router igual mas de lo mismo, hago un ping a mi IP publica y me responde lo hacen desde Ya y no les responde el servidor de DNS resuelve, el navegador dice pagina encontrada y ahi se queda, popdria ser el PC, podria ser el explorer pero resulta que con el mismo PC y con el mismo explorer accedo con modem via telefono y navego correctamente, me conecto via WIFI a cualquier red abierta que encuentro y navego correctamente, Si no es un problema de Ya de quien sera de la llave del gas?

      por favor respeto cuando alguien se queja sera por algo no seamos aqui como son los incompetentes estos

      • Cerrado

        BocaDePez BocaDePez
        6

        he dicho algo que sea opuesto a lo que has puesto.…

        he dicho algo que sea opuesto a lo que has puesto. Directamente criticas e intentas justificar con otros argumentos que es culpa de Ya.com.

        Las preguntas que puse eran para delimitar un poco mas el radio de actuacion y no decir directamente que me lo arregle Ya.com pq llamo.

        Si llamas y le dices, "oye mira, me pasa esto, esto esto y esto. Llamé y seguí los pasos de tu compañero/a y sigue igual. Por mi parte he realizado estas pruebas con estos resultados ...... " creo que puede ser "el router pq con otro navego, problemas en la central pq no sincronizo ni con este ni con otro router, problemas con la linea pq he probado mi ordenador con otra conexion, ...."

        respeto el maximo para todo el mundo, incluso para los tecnicos que escuchan los lloriqueos pq la mula da lowid

        • Cerrado

          acaso eres del SAT? tienes capacidad para solucionarme el…

          acaso eres del SAT? tienes capacidad para solucionarme el problema? todo lo que pongo se lo he contado al SAT y ya van 12 dias y esto va contando, y de momento son incapaces de solucionarlo, no lloriqueo por la mula ojala pudiera decir que lento baja, sabes? respecto a los tecnicos los respeto mas delo que cres la cuestion es me respetan a mi? me da que despues de 12 dias les inporto un bledo

          • Cerrado

            BocaDePez BocaDePez
            6
            uix veo mucha crispación por una puntualizacion que hice ante…

            uix veo mucha crispación por una puntualizacion que hice ante la afirmacion "es culpa de ellos". Con mis palabras (frases) solo dije que no se podia afirmar eso sin hacerse esas tres preguntas.

            Ahora voy a por tu comentario (en el buen sentido, no te lo tomes como un ataque)

            No, no soy del SAT de ya.com, fui hace tiempo de uno pero ahora me dedico a otras cosas. Capacidad para solucionar el problema, pues si, siempre que no sea un problema de conectividad en la central o un problema de infraestructura.

            Estoy de acuerdo que no es tolerable una incidencia de 12 dias pero un tecnico se motiva más cuando en el otro lado no le gritan, ni le insultan ni le ponen peros al procedimiento a seguir.

            Sobre el respeto, no se tu particular, pero ya te digo yo que mi madre (en aquella epoca de SAT) se tuvo que limpiar unas cuantas veces de la mierda que le tiraron o tuvo que subir los precios de puta por tener un hijo tan famoso :).

            Sabes lo que pasa en estos foros?? que la gente solo comenta cuando no le funciona o le tardan 10/12/n dias en solucionar un problema pero comprensividad poca. Telefonica tiene pilladas a las empresas revendedoras por los huevos y ya te digo yo que al SAT no le gusta recibir insultos, amenazas ni siquiera le gustaria trabajar.

            Dicho esto, al del MTU lo siento mucho pero tienes problemas de latencia o mucho ruido en la linea, pide un saneamiento de linea quizas consigas que telefonica lo haga

              • Cerrado

                [Editado 3/01/06 22:35]

                te cachondeas? tu te retratas, no se quien eres pero si eres…

                te cachondeas? tu te retratas, no se quien eres pero si eres uno de ellos te dire que he vuelto a llamar y OH GRANDES LUMBRERAS DEL UNIVERSO ADSL!!! otras 72 horas de espera que me dan, es que sois maravillosos, YA.com. pero es lo mejor que han podido hacer, ahora lo tengo claro, denuncia, baja y adios. nos veremos en otro foro, este ISP apesta bye

            • Cerrado

              [Editado 3/01/06 19:30]

              por otro lado se me olvida decir que, telefonica no es santo…

              por otro lado se me olvida decir que, telefonica no es santo de mi devocion, pero mi problema no tiene nada que ver con telefonica, es unico y exclusivo de Ya.com y albura.

              Hoy 14 dias despues me dicen que intentaron subirme a 4 megas (cosa que yo pedi el 16 de noviembre) el dia 20 de diciembre lo intentaron y no pudieron (puede ser, estuve 5 dias sin sincronizar)que se equivocaron y me bajaron a 1M(eso el 27 tras hablar con albura, que cuando quieren pasan las llamadas), que tenian que ser 2M(lo que tenia antes de pedir 4), que ahora una parte del sistema esta a 1M y otra a 2M y que hasta que no este todo a 2 no funcionara, eso a los 14 dias, telefonica aqui no pinta nada, ya.com o albura tienen un error en no se donde, SUYO, PROVOCADO POR ELLOS, y son incapaces de solucionarlo, que debo pensar? seguramente sea un inteligente el que lo arregle, pero un verdadero inutil el que lo estropea, quizas hasta sea el mismo

            • Cerrado

              [Editado 3/01/06 20:00]

              No lo tomo como ataque, simplemente es el tipo de comentarios…

              No lo tomo como ataque, simplemente es el tipo de comentarios que hace el sat cuando se le acaban los recursos, he llamado infinidad de veces y en ningun caso les he coaccionado, insultado, ni gritado, al contrario les digo que comprendo su situacion, he intentado que me pasen con algun responsable, me han hecho esperar y dicho que no se podia poner, me lo creo, los SAT son pantallas que coloca la empresa, ademas de hacer su trabajo que buen numero de incidencias solucionan, no lo dudo.

              pero el problema viene por los que estan detras, con los que no puedes hablar, que se escudan en ellos y te obligan a tragarte la impotencia con la que te quedas, cada vez que llamo siempre es lo mismo, en unas horas o como mucho mañana estara solucionado, pues bien ya van 14 y subiendo.

              creo que 14 dias de incidencia solo dice una cosa de la gente que esta detras el SAT absoluta incompetencia

    • Cerrado

      Vamos a probar una cosa ... ¿puedes hacer un ping a la…

      Vamos a probar una cosa ... ¿puedes hacer un ping a la 130.206.1.2? ¿puedes hacer un telnet al puerto 80 de www.rediris.es?

      Si funciona el ping, tienes Internet y no puedes culpar al proveedor, sea Ya.com o sea Telefónica. El telnet al puerto 80 debería iniciar una conexión con el servidor web de una máquina. Si te contesta, es que has conseguido resolver bien la IP y no es problema de DNS.

      Por lo tanto tendrías que buscar algún parámetro en el navegador que te impida conectar: que tienes puesto un proxy, que estás en modo "trabajar sin conexión", etc, etc ...

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola Frankie, has oído hablar de proxys y de puertos? Gracias…

        Hola Frankie, has oído hablar de proxys y de puertos?
        Gracias por tu ayuda, hasta donde llega el navegador es cuando dice: sitio web encontrado, esperando respuesta.
        Repito que no es problema de dns's por que resuelve bien.
        Si estuviera en mi mano te daría acceso a internet por el puerto ICMP, creo que no estarías satisfecho no?

        • Cerrado

          a ver yo si ke he echo pings i demas i no responde, me lo…

          a ver yo si ke he echo pings i demas i no responde, me lo ahcen hacer cada vez ke llamo al 900 ke menos mal ke me dieron..

          lueog al ke dice si he cambiado de router i demas le puedo decir a las tres preguntas ke SI, he probado con varios ordendores, i varios routers i na de na...

          asi ke asi estamos.. i por lo ke veo esto va para largo.. porke si ya somos varios i no saben ke hacer mal vamos.. sinceramente....

          • Cerrado

            Hola, soy el del primer mensaje.Me lo solucionaron el…

            Hola, soy el del primer mensaje.Me lo solucionaron el sábado.Después de hacer lo mísmo un día tras otro con los técnicos de ya.com,uno de ellos (un tal Hector) se lo tomó en serio y me llamó para hacer más pruebas.
            Lo de que sincronice y no conecte que he leído que le pasaba a alguien, es un problema suyo conocido con solución temporal fácil por lo visto, pero problema que se repite una y otra vez.
            Este técnico pasó el problema a un técnico de linea y me comentó que había un problema con el MTU, que cambiamos en mi equipo pero siguió sin funcionar.
            Por cierto, comento que el messenger conectaba, podía establecer chat y podían coger archivos míos pero yo de bajar nada. Me conectaba a un servidor FTP pero no podía descargar nada. Y al navegar mensaje de "sitio web encontrado, esperando respuesta", pero no había forma de que abriera la página.
            El caso es que al final lo acabaron solucionando con un técnico de linea. Espero que tengáis suerte vosotros también.

            • Cerrado

              BocaDePez BocaDePez
              6
              pues ya podrias decirme que te hicieron porke yo ya llevo asi…

              pues ya podrias decirme que te hicieron porke yo ya llevo asi un mogollon i na de na.. Hoy he llamado otra vez...i na me pasa como a ti, el msn me conecta, los ftp entro pero no puedo listar en fin.... a mi ya me han pasado con tecnicos de linea i demas... en fin que nada... que paciencia que me espere, i asi llevo desde el dia 27 ke empezo a sincronizar... pero no consigo navegar...
              en fin si te diejron alguna cosa ke me ayude arreglarlo, si yo puedo te lo agradeceria...

              soy anais8 ke no me he logeado :)

              saludos
              anais

              • Cerrado

                Nuevo problema, me llega cada día y cada noche un sms…

                Nuevo problema, me llega cada día y cada noche un sms diciéndome que cambio de velocidad,filtrado,ip...se ha realizado correctamente. No sé si cada vez que me llega el sms me hacen eso es cuando pierden mis datos de usuario en el servidor que valida mi conexión o lo que quiera que lo haga. Por que como reinicie el router no me vuelve a conectar. El domingo por la noche tenía el router colgado, lo reinicié y ya no pude conectar de nuevo.
                LLamo ayer por la tarde y no me solucionan nada,les comento que el sábado me lo solucionó un técnico, que si no tienen un registro de incidencias y me dicen que no aparece ninguna del sábado.El técnico que me lo solucionó me dijo que probara con un programa "TCP Optimizer", para cambiar el tamaño del MTU que había cambiado a mano en el registro con un compañero suyo. El caso es que ya había borrado la clave del registro que creamos porque no solucionó nada. Pero ayer se me ocurrió probar a cambiar cosas con el TCP Optimizer y cambiando el MTU a 1000 navego,lentísimo,pero navego.El técnico que me lo solucionó me había dicho que haciendo pruebas, con el MTU más pequeño no había problemas. No sé si esto será un problema temporal de YA.COM, pero si no se soluciona en esta semana me daré de baja. Todos los días estoy llamando y estoy hasta el culo ya, para que encima lo técnicos acaben pasando y te vengan con que esperes dos días a que acabe de sincronizar bien, cuando lleva ya dos semanas sincronizando. Es una verguenza.

                • Cerrado

                  Es muy extraño, porque normalmente los DSLAMs se configuran…

                  Es muy extraño, porque normalmente los DSLAMs se configuran todos igual a nivel de ATM y si está fallando, todos tus "vecinos" tendrían el mismo problema y sería una incidencia general. Yo no sé exactamente cuál es el nivel de MTU que está teniendo problemas en tu máquina, pero ten en cuenta que PPPoE debería soportar sin problemas 1500 (aunque con fragmentación) mientras que el valor óptimo pues es algo menor, dependiendo de lo que haya por detrás, en algunos casos 1492, en otros casos menos. Pero eso solo debería implicar una pérdida de rendimiento, no una denegación del servicio. Si eso es así, está claro que tu conexión está mal programada desde el principio.

    • Cerrado

      BocaDePez BocaDePez
      6

      has probado con otro router??? has probado con otro…

      has probado con otro router???
      has probado con otro ordenador???
      has probado tu router con otra conexion???

      cuando te respondas estas 3 preguntas entonces podras decir y asegurar que no es problema tuyo.

      • Cerrado

        BocaDePez BocaDePez
        6

        te hacen mamadas los gitanos??? te la meten por culo los…

        te hacen mamadas los gitanos???

        te la meten por culo los moros???

        te masturbas con calzoncillos ajenos???

        cuando respondas estas 3 preguntas podras decir que eres el doble de torrente y asegurarte de trabajar en la proxima pelicula de santiago segura.

        • Cerrado

          BocaDePez BocaDePez
          6

          que el 90% de los casos son problemas del usuario. Que…

          que el 90% de los casos son problemas del usuario. Que interes tiene ya.com tener un cliente jodido o que interes puede tener en joder a n cliente/s

          me pasa que siempre se quejan los mismos y por las mismas chorradas, todos son informaticos y todos necesitan la megaconexion que pagan.

          No estoy diciendo con esto que no se deba reclamar aquello que has contratado, simplemente sin hacer TODAS las pruebas no puedes decir que no sea un problema tuyo

          • Cerrado

            [Editado 3/01/06 19:57]

            el mio es del 10% restante, me esta jodiendo, el interes lo…

            el mio es del 10% restante, me esta jodiendo, el interes lo demuestra por el tiempo que me lleva jodiendo,las chorradas en este foro estan justo encima(sigue la rayita de la izquierda, asi, asi ops ya llegaste), y que caray para decir lo que dices mejor estas callado.

            • Cerrado

              BocaDePez BocaDePez
              6
              que bonito, me lo tomo como un cumplido viendo de la persona…

              que bonito, me lo tomo como un cumplido viendo de la persona que viene

    • Cerrado

      pues mira ya somos dos, yo llevo desde el 27 asi, pero vamos…

      pues mira ya somos dos, yo llevo desde el 27 asi, pero vamos llevo desde el dia 20 sin adsl, tenia 2 megas, pedi ke me pusieran 4, resulto ke mi linea no lo soporta ( o eso dicen, pk segun algunos del 902, ni sikiera me han activado los 4 megas) ahora dicen ke no me pueden poner 2 megas como tenia ( segun algunos porke ya no ponen esa velocidad). Ahora me tienen ke poner 1 mega mas llamadas desde el dia 27 sincroniza a 917 ( cosa rara) pero me pasa como a ti solo se me abren algunas paginas... mas bien una, ni ftp ni mails ni nada de nada... Vamos lo mismo ke tu...

      A mi me dicen ke no saben lo ke es.. asi ke vamos ya veremos..

      Tu de donde eres?? Yo de cerdanyola..
      Ale paciencia con esta gente...

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tenía una linea de 2 megas y me duplicaron a 4, cambié de…

        Yo tenía una linea de 2 megas y me duplicaron a 4, cambié de domicilio(a menos de 100 metros del otro). En el nuevo domicilio no sincronizaba con 4 megas así que probaron con 2, como con dos no podía me cambiaron a 1. Y ando igual que tú, a qué página puedes entrar?yo a ninguna directamente. Yo soy de Valladolid.