Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 20 respuestas
  • Cerrado

    Sincroniza a 3Mb pero navega como modem56k...

    Muy buenas,

    Llego aqui después de semaaaanas soportando los ineficaces del 902 de Ya.

    Explico mi historia: llevaba ya más de 2 años disfrutando felizmente de mis 2mb, 1700-1800 reales. Y según mis consultas la linea no soportaba más velocidad.

    Recibí un par de mails de Ya ofreciendo 10mb, con una cuota más barata que la que pago por 2mb.

    Después de oir por 2 operadores diferentes que si, que mi linea SI soportaba 10mb, solicité el cambio... y ahí empezaron los problemas.

    Efectivamente NO soportaba las 10mb, incidencias abiertas, incidencias cerradas, y 3 semanas más tarde aceptan finalmente bajarme otra vez la velocidad, pero a 3mb, ya que ahora no se ofertan las 2mb.

    Tengo el router 3CRWDR100Y-72 de 3com, sincroniza a 3mb pero la velocidad de navegación es pésima.

    He comprobado la velocidad en test como este de
    http://www.velocidad.info/ y no supera los 80kbs de bajada, mientras la subida está alrededor de los 200kbs !!!!

    He actualizado el firmware según el de actualizaciones.ya.com y sigo en lo mismo... ¿¿Alguien puede ayudarme??

    Estos son los datos del router:

    Data Rate
    Stream Type Actual Data Rate
    Up Stream 320 (Kbps.)
    Down Stream 3008 (Kbps.)

    Operation Data
    Operation Data Upstream Downstream
    Noise Margin 24 dB 24 dB
    Attenuation 9 dB 63 dB

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Decidido. Me doy de baja. Ayer hablé con el SAT, me dijeron…

      Decidido.

      Me doy de baja.

      Ayer hablé con el SAT, me dijeron que el paso a 3Mb estaba finalizado y que ya podía abrir una incidencia.

      Hoy han cerrado esa incidencia... por que dicen hoy que no, que no está finalizado el paso a 3mb.

      No hay plazo estipulado para el cambio de velocidad, cada uno te dice una cosa diferente... es para pegarles fuego. Visto lo visto aun me contento de que solamente he pagado un mes sin haber recibido servicio.

      Enviaré mañana el burofax para darme de baja.

      Supongo que no puedo contratar un alta con otro operador hasta que estos impresentables se dignen a darme de baja, no?
      Seguro que tiene que haber algún post con experiencias similares.

      Gracias a todos por las respuestas.

      • Cerrado

        Puff vaya cagada, de todas formas, las plantillas de 3Mb…

        Puff vaya cagada, de todas formas, las plantillas de 3Mb salen como el puto culo en ya.com

        Por lo que veo tendrás una conexión PPPOA de Albura, por lo cual, seguramente, no habrán modificado la plantilla o bien en radius, la cbit,.. y en un sitio tendrás 10 y en otro 3.

        En cuanto a la penalización.. si ya te han cerrado la incidencia (15 días, sin penalización), intentarán hacerte pagar

        • Cerrado

          El único contacto que han hecho ha sido ofrecernos 6 meses a…

          El único contacto que han hecho ha sido ofrecernos 6 meses a mitad de precio... ja!

          He dado de baja la domiciliación del banco, y he devuelto el último recibo, perteneciente al periodo de las incidencias.

          Solo me falta el burofax.

    • Cerrado

      Hola sanzvictor: Lo que te pasa a ti es reflejo de lo que me…

      Hola sanzvictor:

      Lo que te pasa a ti es reflejo de lo que me psa a mi llevo asi mas de un mes y sigo igual navegando a 56k/s, descargo a 235 bytes/s, y no repito todo lo que me pasa porque es igual que lo tuyo.

      He tomado una decision, irme a jazztel, no me ofrecen nada, ni 50%, ni router, lo unico que quiero es que me preseten un servicio que estoy pagando y ya.com no me ofrece nada y me estan robando 27 euros al mes.

      Si lo solucionas di como lo haces, o si no tma la misma decision que yo irte a otra conmpañia.

      • Cerrado

        [Editado 24/02/08 14:18]

        Realmente, a veces es la única solución ante situaciones así,…

        Realmente, a veces es la única solución ante situaciones así, y te hablo con el conocimiento de batallar durante 4 Meses hasta tomar la decisión de cambiar y acabar con el problema.

        Triste, pero es así en algunas ocasiones. Y en esto se aprende que si no quieren resolver el problema o se alarga demasiado sin necesidad, lo mejor es no perder el tiempo y probar con otro ISP. si es posible. Aunque todos es más de lo mismo.

        Slds. :-)

    • Cerrado

      Por lo que veo tu router sincroniza perfectamente. No podría…

      Por lo que veo tu router sincroniza perfectamente.

      No podría estar el problema en tu ordenador?? Fíjate bien si aunque estés sin abrir ninguna conexión a internet envías y recibes muchos datos. Si así fuera podría ser que alguna aplicación esté saturando tu conexión, incluso podría ser un troyano.

      Un saludo

        • Cerrado

          Entiendo. Por lo que veo, el problema no puede ser…

          Entiendo. Por lo que veo, el problema no puede ser solucionado en tu casa, sino que es problema de Ya.com

          La única solución que te queda es llamarles una y otra vez y reclamarles la incidencia para que te lo revisen.

          De todos modos, yo que tú iría guardando pruebas de tu situación porque si no te lo solucionan tienes derecho a darte de baja sin pagar ningún tipo de penalización por no prestarte adecuadamente el servicio que estás pagando.

          Un saludo

    • Cerrado

      Se me ocurren varias cosas que puedes probar, en primer…

      Se me ocurren varias cosas que puedes probar, en primer lugar, cambiar la configuración del router para que sincronice en G.dmt o G.992.1 (supongo que lo estará haciendo en ADSL2 o ADSL2+ por defecto) para ver si mejora el margen de ruido y la atenuación.
      Si esto no funciona y sigue igual, prueba con otro router diferente al 3com, a ver si lo que está fallando es el router.
      Si ninguna de las dos cosas anteriores te funciona, comprueba que no tengas en casa ningún teléfono sin microfiltro y que la roseta a la cual conectas el router está en buen estado.

      Ya nos comentas que tal te va la cosa.

      Saludos!

      • Cerrado

        Lo dicho, he probado otro router y el resultado ha sido el…

        Lo dicho, he probado otro router y el resultado ha sido el mismo.

        La atenuación tan alta ya bajó en cuanto le puse otra versión de firmware.

        No he encontrado nada en el menu del router sobre esos tipos de sincronización que dices, G.dmt o G.992.1.

    • Cerrado

      He puesto una versión diferente de firmware, la que aparece…

      He puesto una versión diferente de firmware, la que aparece aqui
      http://www.3com.es/promotions/yacom/yacom_upgrade.html

      La atenuación ha mejorado, pero sigue funcionando fatal, ¿que más puedo hacer?

      Software version 1.07Y (Jul 22 2005 14:39:39)

      Data Rate
      Stream Type Actual Data Rate
      Up Stream 320 (Kbps.)
      Down Stream 3008 (Kbps.)

      Operation Data
      Operation Data Upstream Downstream
      Noise Margin 23 dB 24 dB
      Attenuation 17 dB 17 dB

      • Cerrado

        [Editado 23/02/08 16:18]

        Ve a http://djnacho.bandaancha.st y descarga el BASpeed 2008.…

        Ve a http://djnacho.bandaancha.st y descarga el BASpeed 2008. Haz un test de velocidad y si un caso, también ajusta el RWIN con el BAOptimize.
        ¿Esos datos son desde el PTR o Splitter?

        Esa diferencia tan grande de atenuación suele ser debido a un mal cálculo por el Firmware del modem/router, siempre y cuando dentro de tu domicilio esté todo correcto.

        Slds. :-)

        Edito:

        Te pongo el Link directo a la descarga:
        http://djnacho.bandaancha.st/files/Setup_BASpeed2008.exe

        • Cerrado

          Gracias por responder, He instalado el BAspeed y no he…

          Gracias por responder,

          He instalado el BAspeed y no he conseguido nada, todo sigue igual de mal, a pesar de la optimización de esos valores de RWIN.

          Estos datos son los que da el router, conectado a una de las 3 rosetas que tengo en mi casa. No hay splitter ni duplicadores ni nada, tan solo un microfiltro para el único tlf que tengo.

          Todo esto ha sido desde el cambio de velocidad de 2 a 10mb y de 10 a 3mb, antes funcionaba de fábula ¿Cual sería el siguiente paso?

          :-?

          • Cerrado

            [Editado 23/02/08 20:00]

            Lo correcto es conectarlo al PTR o al Splitter. Así se separa…

            Lo correcto es conectarlo al PTR o al Splitter. Así se separa la linea interna de tu domicilio con la del exterior y puede saberse si es de fuera o no. En tu caso sería conectarlo a la roseta más cercana a la entrada de cables de teléfono y desconectar el teléfono que tienes, aún así la prueba no es 100% eficaz.

            Otra cosa a comprobar es el modem/router, y poder probar con otro, e incluso probar con otro ordenador si se puede.

            Ya te digo que lo primordial es asegurarse, y que si es del exterior, en este caso llamar al SAT.

            Además que los datos no los veo claros y parece ser que hay 'algo', pero a falta de que hagas más pruebas no te podría decir con certeza si el problema es del modem/router, del Firmware o del exterior.

            Prueba lo de conectarlo a la roseta más cercana y sino, pasar a probar con otro modem/router si es posible, claro.

            Slds. :-)

            • Cerrado

              Tengo conectados 2 PCs, y los dos navegan igual de mal, lo…

              Tengo conectados 2 PCs, y los dos navegan igual de mal, lo dicho, como si fuera un 56k.

              Probé otro modem-router, un D-link también de Ya y el resultado fue el mismo, sincroniza a 3mb, pero la velocidad real es nula.

              La última prueba que he hecho ha sido conectarlo directamente al PTR... misma cosa. Sincroniza a 3mb, los valores de ruido y atenuación son iguales que en la roseta, y los test de velocidad dan descargas a 22kbs...

              Queda confirmado entonces que es del exterior. ¿que debiera esperar que hicieran los del SAT de Ya?

              • Cerrado

                Me temo que solo queda llamarles y explicar lo que te sucede…

                Me temo que solo queda llamarles y explicar lo que te sucede y las pruebas que has hecho ya.
                Descargar a 22kbps, es demasiado poco y no pueden poner ninguna excusa de que 'es lo que hay'.

                Slds. :-)

            • Cerrado

              Tengo conectados 2 PCs, y los dos navegan igual de mal, lo…

              Tengo conectados 2 PCs, y los dos navegan igual de mal, lo dicho, como si fuera un 56k.

              Probé otro modem-router, un D-link también de Ya y el resultado fue el mismo, sincroniza a 3mb, pero la velocidad real es nula.

              La última prueba que he hecho ha sido conectarlo directamente al PTR... misma cosa. Sincroniza a 3mb, los valores de ruido y atenuación son iguales que en la roseta, y los test de velocidad dan descargas a 22kbs...

              Queda confirmado entonces que es del exterior. ¿que debiera esperar que hicieran los del SAT de Ya?