Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
101 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sincronismo en CISCO SOHO 97 vs CT536+

    Hola! a ver si alguien me puede ayudar con un cisco soho 97 que no quiere sincronizar a más de 7040 / 512. Yo creo que algún parametro estoy poniendo mal porque sino no lo entiendo. Tengo ADSL hasta 20MB con YA.com y con un Comtrend (CT536+) me sincroniza a 14235 / 511.

    He estado buscando por el foro y he leído mogollón de posts sobre ciscos, pero nada que me pudiera ayudar con esto.

    La running:

    version 12.2
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname 2ManyRouters
    !
    enable secret 5 *****
    !
    username admin password 7 *****
    ip subnet-zero
    ip name-server 80.58.34.97
    ip name-server 80.58.4.33
    !
    !
    !
    !
    !
    interface Loopback0
    no ip address
    !
    interface Ethernet0
    ip address 192.168.1.1 255.255.255.0
    ip nat inside
    ip tcp adjust-mss 1452
    no cdp enable
    hold-queue 100 out
    !
    interface ATM0
    no ip address
    atm vc-per-vp 64
    no atm ilmi-keepalive
    pvc 8/32
    pppoe-client dial-pool-number 1
    !
    dsl operating-mode auto
    !
    interface Dialer0
    no ip address
    ip tcp adjust-mss 1452
    no cdp enable
    !
    interface Dialer1
    ip address negotiated
    ip mtu 1492
    ip nat outside
    encapsulation ppp
    ip tcp adjust-mss 1452
    dialer pool 1
    dialer remote-name redback
    dialer-group 1
    ppp authentication pap chap callin
    ppp chap hostname *****
    ppp chap password 7 *****
    ppp pap sent-username ***** password 7 *****
    ppp ipcp dns request
    ppp ipcp wins request
    !
    ip nat inside source list 101 interface Dialer1 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer1
    ip http server
    ip pim bidir-enable
    !
    access-list 101 permit ip 192.168.1.0 0.0.0.255 any
    !
    line con 0
    exec-timeout 120 0
    no modem enable
    stopbits 1
    line aux 0
    stopbits 1
    line vty 0 4
    access-class 23 in
    exec-timeout 120 0
    login local
    length 0
    !
    scheduler max-task-time 5000
    end

    Y el "sh dsl int atm0":

    ATU-R (DS) ATU-C (US)
    Modem Status: Showtime (DMTDSL_SHOWTIME)
    DSL Mode: ITU G.992.1 (G.DMT)
    ITU STD NUM: 0x01 0x01
    Vendor ID: 'ALCB' 'IFTN'
    Vendor Specific: 0x0000 0x70E6
    Vendor Country: 0x00 0xB5
    Capacity Used: 100% 71%
    Noise Margin: 9.5 dB 18.0 dB
    Output Power: 20.0 dBm 12.0 dBm
    Attenuation: 26.0 dB 14.5 dB
    Defect Status: None None
    Last Fail Code: None
    Selftest Result: 0x00
    Subfunction: 0x15
    Interrupts: 3862 (6 spurious)
    Activations: 6
    Init FW: embedded
    Operartion FW: embedded
    SW Version: 3.919
    FW Version: 0x1A04

    Interleave Fast Interleave Fast
    Speed (kbps): 7040 0 512 0
    ....

    A ver si vosotros véis algo raro :S
    Muchas gracias de antemano y un saludo.

    rubén.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Gracias: seguro que el usuario lo agradecerá, aunque haya…

        Gracias: seguro que el usuario lo agradecerá, aunque haya pasado casi un año desde que planteó sus dudas ;)

        Saludos y cierro por arqueología ;)

    • Cerrado

      Fíjate la línea que pone: DSL Mode: ITU G.992.1 (G.DMT) Este…

      Fíjate la línea que pone:

      DSL Mode: ITU G.992.1 (G.DMT)

      Este modo corresponde a ADSL1, que llega hasta 8Mbps.

      Si miras las especificaciones, este router no soporta ADSL2 ni ADSL2+.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        jurrrrr seré membrillo....... muchas gracias :D rubén.

        jurrrrr seré membrillo.......
        muchas gracias :D

        rubén.