BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sin señal en conexion Wireless

BocaDePez
BocaDePez

Buenos dias
Hace unos meses, aprovechando que tenía un access point wireless me hice con un router neutro y empecé a compartir mi conexión a R Cable con el pc de mis hijos al que acoplé una tarjeta de red inalámbrica.
Todo funcionó bien hasta hace unos días en que dejaron de tener conexion y el caso es que no soy capaz de encontrar la causa.
La configuración del router y del punto de acceso no cambiaron, los reinicié los dos varias veces y sigo igual. Lo que me despista es que desde el pc con tarjeta inalámbrica me dice que detecta la red que monté pero no recibe señal, es decir me sale un mensaje del tipo :

Conectado a MIRED
Calidad de la señal: Sin señal

y no acabo de entender que está pasando ni como es capaz de detectar una red que "no tiene señal"
Me gustaría que me echáseis una mano para saber por donde atacar el problema
Muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola.

Si tienes otros equipos en tu red doméstca que sí se conectan al AP y salen a Internet, es de suponer que el error esté en el equipo de tus hijos. De la tarjeta de red "hacia dentro"... has probado a conectarte con otra máquina distinta? has probado a ponerle esa tarjeta Wifi a otro equipo?

En este tipo de problemas lo más importante es intentar acotarlos puesto que directamente va a ser difícil averiguar qué le pasa.

Un Saludo,
LeugimSan.

BocaDePez
BocaDePez

A mi me sucede lo mismo con el portatil que me acabo de comprar a traves del wireless con un red abierta diciendome que esta conectado pero la calidad de señal: Sin señal.

Alguien sabe algo?ç

Gracias