Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    sin linea en la tv y en el cable modem.Zona Irun

    Hoy hemos estado mas de 5 horas sin TV y sin internet en la zona de Irun. Alguien sabe algo?

    ¿Podemos reclamar economicamente por los perjuicios causados?

    Saludos desde Irun :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola! Yo también soy de Irun y el otro día estuve hablando…

      Hola! Yo también soy de Irun y el otro día estuve hablando con una comercial ya que han puesto cable en mi edificio. Lo que pasa que la comercial no tenía ni idea ya que le pregunte que porcentaje de ancho de banda dan como mínimo y me dijo que 300 Kbs subida/bajada ¡No se lo cree ni ella!

      En principio me estoy pensando la conexión de 300 Kbs, pero según lo que estoy escuchando en este foro me estoy echando para atras. Yo ahora tengo ADSL Telefónica 256/128 Kbs y va bastante bien. Me gustaría saber como te va a ti y cuales son las velocidades medias que te dan.

      Un saludo,
      AGUR

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el que inicie el hilo desde Irun, hablando de las mas de…

        Soy el que inicie el hilo desde Irun, hablando de las mas de 5 horas que nos dejaron sin conexion y sin TV. Parece que se les cayo gran parte de la red de Irun

        Despues de aquello tambien tuve una averia de telefono de 36 horas, aunque vinieron a arreglarmela un sabado,cosa sorprendente y agradable.

        Ahora parece que la conexion va bien, por fin tengo modulacion 16 QAM en vez de QPSK, y estoy satisfecho de la velocidad de conexion (tengo 128/64). La mula me hace promedios de 8-9 kb en descarga, que no es para echar cohetes pero para mi es suficiente.

        Solo tengo que investigar una cosa y es que a veces aparentemente el modem mantiene la conexion con todas sus luces, con el emule funcionando, y pongo el navegador y me dice que no tengo conexion, algo rarisimo. Entonces lo que hago es desenchufar el modem y volverlo a poner y asi me vuelve a funcionar. Esto me suele pasar cuando el emule lleva horas funcionando (entre 6 y 24 horas). En caso de que no sea asi reinicio el pc y asunto concluido.

        Un saludo Giuseppe Saronni ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola: También yo soy de Irún y tengo desde hace un año aprox.…

        Hola: También yo soy de Irún y tengo desde hace un año aprox. contratado con Euskaltel cablemodem (128). Para poder deciros algo, yo no he notado en absoluto que haya deficiencias en el uso de Internet. En cuanto a velocidad, solamente deciros que antes estuve un año con ya.com (adsl 256) y con el cablemodem no he notado gran diferencia salvo en la bajada de programas que efectivamente se baja a la mitad de velocidad.