BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Router con luces rojas y sin internet y TV desde hace 2 días

autumn

Desde el viernes por la mañana estoy sin internet y TV. Abrí incidencia desde la app. El router tiene dos luces rojas parpadeando continuamente, y otras dos azules estáticas. Apagué, encendí, monitorearon desde la app el router, y el mensaje es que hay un problema en la red fija y que estaban trabajando para arreglarlo lo más pronto posible.

Por la tarde contacté por Twitter, y más de lo mismo. Mis vecinos sí tienen internet y TV.

Mañana es festivo aquí en Galicia, así que serán cuatro días sin ningún tipo de resolución, eso si se solventara el martes.

Lo más decepcionante es que es además de estar sin internet y TV tantos días, cuando llamaba a Movistar, es imposible hablar con una persona, imposible. Y por WharsApp más de lo mismo, te comes a Aura sí o sí.

Recuerde ya hace años que tuviera una incidencia con R, lo arreglaran un sábado por la tarde.

Tengo puesta unas cámaras que usan internet, visita en casa (sin TV), no puedo usar otros aparatos conectados, etc. De la rabia estoy planteándome una portabilidad con todo proximamente.

Minoco
1

Apuesto a que han usado tu toma del CTO para una alta nueva. A mi me paso con Movistar y me lo solucionaron al dia siguiente (sabado). En estos casos te suelen dar datos ilimitados sin coste hasta que se solucione la incidencia, puedes usar un movil viejo para hacer de punto de acceso wifi y "sobrevivir" el tiempo que tengas la linea mal.

Pots
1

Donde vives? Si no es muy lejos igual te puedo echar una mano.

autumn

Sí, me dieron datos ilimitados, pero si salgo de casa, se va el "router"conmigo, y el desco no va con datos ilimitados. Vivo al lado de Santiago, en Teo. Lo de la CTO no lo había pensado. En fin, una lata todo.

vukits
2

Contrata una segunda conexión, tipo Digi , por 20€

🗨️ 4
autumn

¿Pero se puede entonces tener una segunda conexión a pesar de que Digi tiene cobertura de fibra a través de Movistar? Alta nueva, ¿pero serís posible?

Saludos

🗨️ 3
autumn

👍🏻

Interesante! Nunca pensé en estas opciones a mayores.

Saludos!

🗨️ 1
esteveli
autumn
d1851591-cb78-4304-bcde-3ac64a379579.webp
autumn

Los leds rojos parpadean sin parar, los azules siempre estáticos. Da igual lo que haga, siempre queda así.

🗨️ 4
autumn
29c797b1-adc0-45da-be2c-4b6bd686f31a.webp
PezDeRedes
1

Eso viene a ser la forma de expresar el LOS que tiene el HGU. Se me ocurren varias cosas: o se te ha roto el latiguillo, o te han "robado" el puerto en la CTO, o tienes mal la roseta o hay un problema en el router. Cualquiera de esas cosas debe solucionarla Movistar.

🗨️ 2
Jav9i

Habria que añadir la posibilidad de averia en la central

🗨️ 1
PezDeRedes

Creo que el OP dice que los demás vecinos si tienen internet.

Pots
1

Puedes probar una cosa, tu roseta optica deberis tener una numeracion escrita, mira cual es, ve a la CTO de Movistar (si no es peligroso) y busca un cable con ese mismo numero y mira si esta suelto.

🗨️ 10
autumn

Tengo que pedir las llaves a la agencia que lleva la urbanización, hasta el martes nada. Y sí, la roseta tiene un numero.

Muchas gracias. Un saludo!

🗨️ 9
Pots
3

Prueba esto por curiosidad, conectate al router y en un navegador pon: 192.168.1.1/instalacion

Pon la contraseña que tienes por debajo del router y mira que potencia optica te esta llegando, si te pone -70, "los" o algo asi estas desconectado o puedes tener la fusion rota, si te pone -31 -33… o algun valor mas cercano a -30 que a -70 revisa que la fibra este bien conectada en la roseta optica o que el latiguillo no este trillado, suele ser una de las fallas.

🗨️ 8
autumn

Potencia óptica recibida [dBm] de -36.990

🗨️ 2
Pots
autumn

El latiguillo bien, pero sospecho ahora del cable que va desde otra roseta que hay en mi vivienda detras de la puerta de entrada al salón (en el salón es donde esta la otra roseta y el router). Hay una zona donde parece que está "apretado" el cable, haciendo presión en un punto, y creo que deforma el cable de fibra, donde sale de la pared, lleva años así, pero está ahí la duda…

Saludos!

🗨️ 4
Pots
🗨️ 2
JnK
1
🗨️ 1
autumn
autumn
2

Hola!

Gracias por vuestras respuestas y ayuda. No pude escribir antes.

El 25 por la mañana vino un técnico y estuvo en el cuarto de antenas (es una pequeña caseta en medio de la urbanización). Yo no estuve, una lástima, pero me comentaron que al principio veía todo bien allí, pero seguiamos sin internet, hizo varias veces el trayecto de casa al cuarto de antenas, no sé deciros que problema había (lo siento), no estaba. Había algún vecino más con el mismo problema.

Saludos.

🗨️ 2
vukits

pero se ha solucionado ¿o no? xD

🗨️ 1
autumn
1

Hola!

Sí, esta solucionado👍🏻. Se me pasó decirlo 🤦🏻‍♂️

Saludos!