Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 9 respuestas
  • Cerrado

    [Editado 11/03/05 10:16]

    Sin Internet toda la noche ayer Jueves en Barna!

    Ayer desde las 19 hasta las 2:30h no tuve conexion a Internet en Barcelona central travesera.

    Estuve hablando con el SAT 15 minutos y menuda tonteria porque te hacen perder el tiempo y te dicen lo que ya sabes, te hacen revisar la configuracion de la tarjeta de red aun cuando les dije que tenia 3 ordenadores y en ninguno iba internet y si la red.

    A ver cuanto me costara la tonteria de llamada?.

    Pero lo raro es que he entrado en este foro donde pensaba que habria mas quejas y no veo ninguna, soy el unico que le paso esto ayer?. No hay nadie mas?

    Saludos
    xavi

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ayer viernes a un amigo no le funcionaba Jazztel, era raro…

      Ayer viernes a un amigo no le funcionaba Jazztel, era raro porque aunque sincronizaba la conexion era de 512KB/125 KB pero no podia navegar.

      Le funcionaba sin problemas y lleva asi 2 o 3 dias y ha llamado al 902 y no se lo cojen y claro a los 30 min se cansa y cuelga.

      Yo tambien tengo Jazztel y no he tenido problemas, los 2 pertenecemos a la central de BCN/sagrera.

      Alguien ha tenido alguna averia similar?

    • Cerrado

      Pues yo desde esta mañana, me lentísimo Hago test de…

      Pues yo desde esta mañana, me lentísimo

      Hago test de velocidad y me da

      Velocidad Kbps 51.92 Kbps
      Velocidad KBytes/sec 6.49 KBytes/sec

      Casi peor que me antiguo modem.

      Soy de la zona 08921.Santa Coloma(Bcn)

      Llevo unos días que cuando no es una cosa , es otra.

      Santa Paciencia con Jazztel

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo lo que veo es que el maldito comtrend este da una de…

        Yo lo que veo es que el maldito comtrend este da una de problemas al pc... antes tenia router con timo y en 4 años todo fue como la seda y desde que tengo jazztel menuda basura me parece. Ayer por la noche las descargas iban de culo y esta mañana a un test de velocidad me ha dado sobre los 51kB/s teniendo 1Mb.
        Tengo por ahí el router 3com 812, si alguien sabe como configurarlo que por favor me lo diga, intenté hacer tal y como pone en varios tutoriales pero no hay manera de que sincronice. Tiene la firmware 2.1.5.

        Si sabéis como configurarlo os agradecería mucho que me lo explicarais, gracias.

        metalprogressive@gmail.com

      • Cerrado

        [Editado 11/03/05 16:31]

        Está claro que últimamente están "tocando" las cosas.…

        Está claro que últimamente están "tocando" las cosas.

        [Tribulaciones ON]
        Y quiero pensar que se debe a que algo se mueve en Jazztel:

        - Por un lado "arreglan" enrutamientos y por otro...
        - Quien sabe? La próxima duplicación será un hecho?

        El caso es que mi línea sólo "da" hasta 3 Megas (curiosamente lo que va a ofrecer Ono).

        En caso de que Jazztel "reduplicara" a 4 Mbs (está por ver), que pasaría conmigo? Me quedaría con una conexión "capada" o me "rebajarían" la cuota?
        [Tribulaciones OFF]

        Saludos :-P

        • Cerrado

          [Editado 11/03/05 16:45]

          6

          creo que en tu caso iría a lo más que puede la línea, aunque…

          creo que en tu caso iría a lo más que puede la línea, aunque no sé si con problemas o sin ellos... pero cuando hay exceso de distancia parece que el modem sincroniza a lo que puede y ya.

          Yo voto que pongan como en francia, que hay una modalidad de "todo lo que pueda tu línea", si estás cerca muy rapido, si no estás tan cerca no tan rápido :P (esto es claro, aparte de las ofertas de velocidad fija, me imagino que para que la gente no se sienta estafada :P)

    • Cerrado

      Yo tb pertenezco a zona Levante y hubo un corte a eso de las…

      Yo tb pertenezco a zona Levante y hubo un corte a eso de las 4 am. Pero fue reiniciar el router y listo....

      Vamos que fue un "microcorte", algo puntual y no lo que tu comentas.

      ¿Nadia más de BCN con ese problema?

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno yo ayer por la noche estuve haciendo pings por ejemplo…

        Bueno yo ayer por la noche estuve haciendo pings por ejemplo a google y me daba unos 50-65ms y de golpe me daba 250ms fuera donde fuera. Y estuve sobre las 2am haciendo descargas de softonic y varios sitios y de 50 descargas al menos 35 me iban entre 5 y 8 kB/s y eso que tengo el Mega.
        Quiero pensar que fue un fallo puntual porque me acabo de dar de alta en jazztel, además para hablar con ellos es imposible así que como no hay compromiso en cuanto pueda me pongo servidores.com que eso si que va de lujo y con pings de 20-30ms constantes.
        Saludos.